<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://chireviewofbooks.com/xmlrpc.php">
	<title>Surviving the End Days in &#8220;The Forests&#8221; &#8211; Chicago Review of Books</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//theissue.fuelthemes.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Feed" href="https://chireviewofbooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Comments Feed" href="https://chireviewofbooks.com/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Surviving the End Days in &#8220;The Forests&#8221; Comments Feed" href="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chireviewofbooks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-02ac9af877f5dd3483547a7fe9644c4a' href='https://chireviewofbooks.com/_static/??-eJydkd1OAyEQhV9Iihrb6IXxWViY4LT8hRnc7NsLdWtojdttb4AzO98snDMmoWNgCCyTKxYDSVuqHCBbORR0Rg4u6oNwOGSVJ0k8OdhooofxL6oLcfRiUCFAph+ybkdZJxDfg+fIijHYuX7PCKq4g1UDnJpiYWEzmvNGDNoVAyT3JD0YVODAN7IXqeLtqWCVnjYew1W6fut1z1xebYxRR+8ha5BJ6YOycFYUJ7+PsY161uILgomZxOK77x2+nEacKfObvTjVViaoiIBrlahZNVf/Ywl96nLu1SXCn9VvahsSFej/o1K6rVukSCwMsEJ3I9k5fI1cdHoP3FKTPpriKuXwUNdVSLvKfG6tH/79afeye95u3x5fvwHtqJXB' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='thb-post-detail-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3Aregular%2C600%2C700&#038;subset&#038;display=swap&#038;ver=1.6.4' media='all' />
<link rel='stylesheet' id='thb-self-hosted-1-css'  href='https://theissue.fuelthemes.net/issue-19/wp-content/uploads/sites/19/2020/12/sinkinsans.css?ver=1.6.4' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://chireviewofbooks.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.8.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.9.1' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://chireviewofbooks.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='simple-banner-script-js-extra'>
var simpleBannerScriptParams = {"version":"2.11.0","hide_simple_banner":"no","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"69172","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"#51b091","simple_banner_text_color":"","simple_banner_link_color":"#000000","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"on","close_button_expiration":"","close_button_cookie_set":""};
</script>
<script type='text/javascript'  src='https://chireviewofbooks.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/simple-banner/simple-banner.js?m=1645296384'></script>
<link rel="https://api.w.org/" href="https://chireviewofbooks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://chireviewofbooks.com/wp-json/wp/v2/posts/69172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chireviewofbooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chireviewofbooks.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" />
<link rel='shortlink' href='https://wp.me/p75tvT-hZG' />
<link rel="alternate" type="application/json+oembed" href="https://chireviewofbooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F03%2F08%2Fsurviving-the-end-days-in-the-forests%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chireviewofbooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F03%2F08%2Fsurviving-the-end-days-in-the-forests%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><style type="text/css">.simple-banner{background:#51b091;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#000000;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><style type='text/css'>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Our review of Sandrine Collette&#039;s &quot;The Forests&quot;" />
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Surviving the End Days in &#8220;The Forests&#8221;" />
<meta property="og:url" content="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" />
<meta property="og:description" content="Our review of Sandrine Collette&#8217;s &#8220;The Forests&#8221;" />
<meta property="article:published_time" content="2022-03-08T11:00:00+00:00" />
<meta property="article:modified_time" content="2022-03-07T15:42:38+00:00" />
<meta property="og:site_name" content="Chicago Review of Books" />
<meta property="og:image" content="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=1200%2C422&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Surviving the End Days in &#8220;The Forests&#8221;" />
<meta name="twitter:image" content="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=1200%2C422&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/cropped-CRB_Logo_Icon_WhiteOnGreen.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/cropped-CRB_Logo_Icon_WhiteOnGreen.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/cropped-CRB_Logo_Icon_WhiteOnGreen.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/cropped-CRB_Logo_Icon_WhiteOnGreen.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-69172 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-on thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-off thb-parallax-off thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div class="thb-borders"></div>
		<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-on">

			<!-- Start Fixed Header -->
		<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style1">
	<div class="row full-width-row">
		<div class="small-12 columns">
			<div class="thb-navbar">
				<div class="fixed-logo-holder">
						<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
							<div class="logo-holder fixed-logo-holder">
		<a href="https://chireviewofbooks.com/" class="logolink" title="Chicago Review of Books">
			<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" class="logoimg logo-dark" alt="Chicago Review of Books" data-logo-alt="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" />
		</a>
	</div>
					</div>
				<div class="fixed-title-holder">
					<span>Now Reading</span>
					<div class="fixed-article-title">
					<h6 id="page-title">Surviving the End Days in &#8220;The Forests&#8221;</h6>
					</div>
				</div>
				<div class="fixed-article-shares">
						<div class="thb-social-fixed sharing-counts-off">
					<div class="social-button-holder social-comment-holder">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comments</span>
			</div>
						<div class="social-button-holder">
			<a href="https://www.facebook.com/sharer.php?u=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" class="social social-facebook"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-facebook"></i>
				</span>
						</a>
		</div>
				<div class="social-button-holder">
			<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/&#038;media=https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=1920%2C675&#038;ssl=1" class="social social-pinterest"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-pinterest"></i>
				</span>
						</a>
		</div>
				<div class="social-button-holder">
			<a href="https://twitter.com/intent/tweet?text=http://Surviving%20the%20End%20Days%20in%20&#8220;The%20Forests&#8221;&#038;via=ChicagoRevBooks&#038;url=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" class="social social-twitter"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-twitter"></i>
				</span>
						</a>
		</div>
			</div>
					</div>
			</div>
		</div>
	</div>
			<div class="thb-reading-indicator">
			<svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"
	 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88"
	 style="enable-background:new 0 0 88 88;" xml:space="preserve">

<circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-hover" cx="44" cy="44" r="34"/>
<path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
	c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
	C44.7,55.9,44.3,56,44,56L44,56z"/>
<defs>
	<clipPath id="cut-off-bottom">
			<path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
				C46,0.9,45.1,0,44,0z"/>
			<path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
				C46,79.8,45.1,78.9,44,78.9z"/>
			<path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/>
			<path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/>
			<path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
				c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/>
			<path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
				c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/>
			<path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
				c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/>
			<path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
				c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/>
			<path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
				c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/>
			<path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
				c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/>
			<path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
				c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/>
			<path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
				c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/>
			<path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
				c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/>
			<path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
				C1.9,46,2,46,2,46z"/>
			<path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
				c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/>
			<path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
				c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/>
			<path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
				c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/>
			<path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
				c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/>
			<path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/>
			<path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/>
			<path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
				c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/>
			<path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
				c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/>
			<path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
				c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/>
			<path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
				c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/>
	</clipPath>
</defs>
</svg>
		</div>
	</header>
		<!-- End Fixed Header -->
				<div class="mobile-header-holder">
	<header class="header header-mobile header-mobile-style1 light-header">
	<div class="row">
		<div class="small-3 columns">
			<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
			</div>
		<div class="small-6 columns">
			<div class="logo-holder mobile-logo-holder">
		<a href="https://chireviewofbooks.com/" class="logolink" title="Chicago Review of Books">
			<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" class="logoimg logo-dark" alt="Chicago Review of Books" data-logo-alt="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" />
		</a>
	</div>
			</div>
		<div class="small-3 columns">
			<div class="secondary-area">
				<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
			</div>
	</div>
	</header>
</div>
			<!-- Start Header -->
		<header class="header style5 thb-main-header light-header">
	<div class="row align-middle">
		<div class="small-6 columns">
			<div class="logo-holder">
		<a href="https://chireviewofbooks.com/" class="logolink" title="Chicago Review of Books">
			<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" class="logoimg logo-dark" alt="Chicago Review of Books" data-logo-alt="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" />
		</a>
	</div>
		</div>
	<div class="small-6 columns">
			<div class="thb_header_right">
			<div class="thb-social-links-container thb-social-horizontal mono-icons-horizontal">
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/ChicagoRevBooks" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/chicagorevbooks" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
							</a>
		</div>
			</div>
			</div>
		</div>
	</div>
	<div class="header-menu-row">
	<div class="row">
		<div class="small-12 columns">
		<div class="thb-navbar">
			<!-- Start Full Menu -->
<nav class="full-menu">
	<ul id="menu-menu-1" class="thb-full-menu thb-standard"><li id="menu-item-25076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="http://chireviewofbooks.com/"><span>Home</span></a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-has-children menu-item-309"><a><span>About</span></a>


<ul class="sub-menu ">
	<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://chireviewofbooks.com/about/"><span>Who We Are</span></a></li>
	<li id="menu-item-50880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50880"><a href="https://chireviewofbooks.com/2021/12/10/congrats-to-the-winners-of-the-2021-chirby-awards/"><span>Annual Awards</span></a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://chireviewofbooks.com/advertise/"><span>Advertise</span></a></li>
	<li id="menu-item-28396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28396"><a href="https://chireviewofbooks.com/faq/"><span>FAQ</span></a></li>
</ul>
</li>
<li id="menu-item-29482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29482"><a href="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/"><span>Articles</span></a>


<ul class="sub-menu ">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://chireviewofbooks.com/category/reviews/"><span>Reviews</span></a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://chireviewofbooks.com/category/interviews/"><span>Interviews</span></a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://chireviewofbooks.com/category/features/"><span>Features</span></a></li>
	<li id="menu-item-30375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30375"><a href="https://chireviewofbooks.com/category/burning-worlds/"><span>Burning Worlds</span></a></li>
	<li id="menu-item-51156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51156"><a href="https://chireviewofbooks.com/tag/poetry-today/"><span>Poetry Today</span></a></li>
	<li id="menu-item-49655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49655"><a href="https://chireviewofbooks.com/category/arcturus-magazine/"><span>Arcturus Magazine</span></a></li>
	<li id="menu-item-48908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48908"><a href="https://chireviewofbooks.com/category/the-little-interview/"><span>The Little Interview</span></a></li>
	<li id="menu-item-48395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48395"><a href="https://chireviewofbooks.com/category/lit-on-screen/"><span>Lit on Screen</span></a></li>
	<li id="menu-item-48394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48394"><a href="https://chireviewofbooks.com/category/lit-on-stage/"><span>Lit on Stage</span></a></li>
	<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://chireviewofbooks.com/category/podcasts/"><span>Podcasts</span></a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-12"><a href="https://chireviewofbooks.com/tag/chicago/"><span>Chicago</span></a>


<ul class="sub-menu ">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337"><a href="https://chireviewofbooks.com/tag/chicago/"><span>Articles</span></a></li>
	<li id="menu-item-25393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25393"><a href="https://chireviewofbooks.com/2018/12/11/here-are-the-winners-of-the-2018-chicago-review-of-books-awards/"><span>Annual Awards</span></a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://chireviewofbooks.com/chi-literary-journals/"><span>Literary Journals</span></a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://chireviewofbooks.com/chicago-literary-coverage/"><span>Other Literary Coverage</span></a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://chireviewofbooks.com/chicago-writing-programs/"><span>Writing Programs</span></a></li>
</ul>
</li>
<li id="menu-item-58145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58145"><a href="https://chireviewofbooks.com/store-chicago-review-of-books/"><span>Store</span></a></li>
<li id="menu-item-49245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49245"><a href="http://eepurl.com/c8S8g5"><span>Newsletter</span></a></li>
<li id="menu-item-20186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20186"><a href="http://arcturus.chireviewofbooks.com"><span>Arcturus</span></a></li>
<li id="menu-item-50653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50653"><a href="https://www.storystudiochicago.org/"><span>StoryStudio</span></a></li>
<li id="menu-item-67349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67349"><a href="https://www.storystudiochicago.org/chirby-awards/"><span>CHIRBYS</span></a></li>
</ul></nav>
<!-- End Full Menu -->
				<div class="secondary-area">
				<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
			</div>
		</div>
	</div>
	</div>
</header>
		<!-- End Header -->
			<div role="main">
<div id="infinite-article" data-infinite="on" data-security="aff77d36b4">
					<div class="post-detail-row has-article-padding">
	<div class="article-container">
				<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style10 post-69172 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-alison-anderson tag-europa-editions tag-fiction tag-review tag-sandrine-collette tag-the-forests tag-translation thb-post-share-style2" id="post-69172" data-id="69172" data-url="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/">
			<div class="row align-center">
				<div class="small-12 medium-10 large-8 columns">
										<div class="post-title-container">
								<aside class="post-category post-detail-category">
			<a href="https://chireviewofbooks.com/category/reviews/" rel="category tag">Reviews</a>		</aside>
								<header class="post-title entry-header">
							<h1 class="entry-title" itemprop="headline">
																	Surviving the End Days in &#8220;The Forests&#8221;															</h1>
						</header>
							<div class="thb-post-title-bottom thb-post-share-style2">
		
		<div class="thb-post-title-inline-author">
							<img alt src="https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=80&#038;d=identicon&#038;r=g" class="avatar avatar-80 photo lazyload jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=160&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=80&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo lazyload' height='80' width='80' loading='lazy'/></noscript>						<div class="author-and-date">
										<div class="post-author thb-post-author-145036207">
		<em>by</em> <a href="https://chireviewofbooks.com/author/ianjbattaglia/" title="Posts by Ian J. Battaglia" rel="author">Ian J. Battaglia</a>									</div>
														<div class="thb-post-date">
						March 8, 2022					</div>
							</div>
		</div>
						</div>
		<ul class="thb-executive-summary">
					<li>Our review of Sandrine Collette's "The Forests"</li>
			</ul>
						</div>
									</div>
			</div>
				<div class="thb-article-featured-image thb-parallax"
									data-video="" data-override="off">
		<img width="1920" height="675" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=200%2C70&amp;ssl=1 200w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=500%2C176&amp;ssl=1 500w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=150%2C53&amp;ssl=1 150w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=768%2C270&amp;ssl=1 768w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=1536%2C540&amp;ssl=1 1536w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=1200%2C422&amp;ssl=1 1200w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=370%2C130&amp;ssl=1 370w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=800%2C281&amp;ssl=1 800w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=185%2C65&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=740%2C260&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=20%2C7&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=400%2C141&amp;ssl=1 400w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=1600%2C563&amp;ssl=1 1600w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=600%2C211&amp;ssl=1 600w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?resize=137%2C48&amp;ssl=1 137w" data-attachment-id="69701" data-permalink="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/theforests_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TheForests_1920x675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
				<div class="row">
				<div class="small-12 columns">
					<div class="article-container">
						<div class="post-content-wrapper">
						<div class="thb-post-share-container">
									<div class="thb-fixed-container">
		<div class="thb-fixed-top">
								<div class="thb-fixed-shares-container">
		<div class="thb-fixed sticky-post-shares">
				<div class="thb-social-top style2 sharing-counts-off">
								<div class="thb-social-top-buttons">
										<div class="social-button-holder">
						<a href="https://www.facebook.com/sharer.php?u=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" rel="noreferrer" class="social social-facebook"
											>
							<span class="thb-social-icon">
								<i class="thb-icon-facebook"></i>
							</span>
												</a>
					</div>
										<div class="social-button-holder">
						<a href="https://twitter.com/intent/tweet?text=http://Surviving%20the%20End%20Days%20in%20&#8220;The%20Forests&#8221;&#038;via=ChicagoRevBooks&#038;url=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" rel="noreferrer" class="social social-twitter"
											>
							<span class="thb-social-icon">
								<i class="thb-icon-twitter"></i>
							</span>
												</a>
					</div>
					
				</div>
			</div>
			</div>
	</div>
				</div>
			</div>
								<div class="post-content-container">
																<div class="post-content entry-content" itemprop="articleBody">
														
<p class="has-drop-cap">From the beginning of recorded history, there’s one thing we’re all certain about: one day, this is all going to end. “I am writing this book because we’re all going to die,” says Kerouac, in <em>Visions of Cody,</em> a eulogy in book form to his friend Neal Cassady. But in a sense, all books are about this inevitability in some form or another. Of course, exactly what kind of ending is up for debate. From the end of a relationship, to the end of a life, to the end of existence itself, countless artists have used writing as a means of conveying this, saying “This is what was important to me, as I remembered it. Maybe you’ll remember it now, too.”</p>



<p>Now, through the rapid collapse of the environment as a result of climate change, we’re facing one of the most credible threats to life we’ve experienced. In <em><strong><em><a href="https://bookshop.org/books/the-forests/9781609457297">The Forests</a></em></strong></em>—the latest novel from Sandrine Collette, translated from the French by Alison Anderson—Collette adds her voice to the growing pool of fiction meant to grapple with this unfolding catastrophe, with a key twist: the disaster has already arrived. Corentin—a lonely man from the Forests waiting out the ever-hotter days in the Big City (the book is rife with these Sci-Fi-esque Capitalized Nouns) with his new university friends—manages to avoid the day it all finally comes down through an event only ever referred to as The Thing.</p>



<p>Not much more is explained about The Thing—where it came from, what happened—and really, what does it matter? All that Corentin is left with is the new reality. He and his friends emerge from their underground party to a world of scorched earth and ashen remains. It’s a scene that suggests nuclear fallout, though as mentioned, no concrete explanation is ever given. Soon thereafter, these friends all scatter to the wind, leaving Corentin in the state he’s most familiar with: alone.</p>



<p>The book opens by chronicling Corentin’s sad life to this point. He’s born out of an affair, and then his mother Marie is almost immediately left alone with young Corentin, and she proceeds to try and dump him off on anyone who will take him in for any length of time. He passes from house to house, finding temporary respite in the company of a group of children and their single mother, but this too abruptly ends as Marie comes to collect Corentin to punish him for simply having become settled. His next stop is his last, to the eponymous Forests, and into the care of Augustine, his great-grandmother. There, he does find some comfort at last, among the simple life Augustine leads, even making a few friends among the neighborhood children, and developing a crush on Mathilde who is two years his senior.</p>



<p>So when the world’s end finally comes and his friends leave Corentin behind, he decides to return to the only place he can, the Forests. It’s a plot that draws not-superficial comparisons to Cormac McCarthy’s <em>The Road</em>, though the journey Corentin makes is only a small portion of the novel. The trip suffers from the same condition that plagues the rest of the novel: it’s all of little consequence. Things happen to Corentin, he makes a few decisions, but they never quite precipitate into something more. He travels briefly with a man who manages to get a car running, despite missing tires, and they roll on the rims until it runs out of gas, then part ways unceremoniously. He comes across a pack of puppies which he takes upon himself to put out of their misery, sparing only the blind runt—of course—whom he names simply “Blind Boy” and carries along the path. It’s briefly unclear if Augustine would’ve survived the Thing to be there to greet Corentin, but despite her unlikely endurance and his successful trip, there’s still no homecoming for him. He soon slots himself back into life in the Forests, as Corentin’s old crush Mathilde has assumed the role of caretaker for the aging Augustine.</p>



<p>Survival looks a lot different in the aftermath of The Thing, even compared to other post-apocalyptic novels, as whatever disaster has transpired has left the Earth in nearly as lifeless a state as can be imagined. No plants survive the initial trauma, and the minimal remaining animals are only felt rather than witnessed (no thanks in part to Corentin snuffing out those pups along his path). Instead, Corentin’s small band relies entirely on food scavenged from the nearby Little Town for sustenance, rather miraculously building up a store of just over two years of food scrounged up only after the disaster has already occurred.</p><div class="post thumbnail-seealso post-68458 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-fiction tag-gwen-e-kirby tag-penguin-books tag-shit-cassandra-saw tag-short-stories thb-post-share-style2">
  <span class="thb-seealso-text">See Also</span>
  <figure class="post-gallery">
    <a href="https://chireviewofbooks.com/2022/01/11/shit-cassandra-saw/"><img width="180" height="180" src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?resize=180%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-attachment-id="68616" data-permalink="https://chireviewofbooks.com/2022/01/11/shit-cassandra-saw/shitcassandrasaw_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ShitCassandraSaw_1920x675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/01/ShitCassandraSaw_1920x675.jpg?resize=20%2C20&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  </figure>
  <div class="thumbnail-seealso-inner">
    		<aside class="post-category ">
					<a href="https://chireviewofbooks.com/category/reviews/" rel="category tag">Reviews</a>
			</aside>
		    <div class="post-title"><h6><a href="https://chireviewofbooks.com/2022/01/11/shit-cassandra-saw/" title="The Oracular in &#8220;Shit Cassandra Saw&#8221;"><span>The Oracular in &#8220;Shit Cassandra Saw&#8221;</span></a></h6></div>  </div>
</div></p>



<p><em>The Forests</em> is a sporadic novel, going from sad bildungsroman to apocalyptic road trip to apocalyptic homesteading novel, never settling in one place in a way that would feel almost in-character, if there were more behind it. Even time ebbs and flows here, from a summary of Corentin’s childhood and collegiate life, to more detailed exploration of his first experience of contentedness and his long walk along the road; ending with a single climactic moment where a few seconds seem to last an eternity, but because of the stakes, is among the novel’s most compelling.&nbsp;</p>



<p>Even the writing suffers from a similar disparity: poetic depictions of a life devoid of life give way to the sort of ham-fisted climate exposition that seems to plague every “cli-fi” book. In general, the writing can be pretty awkward at times, but that feels more like Collette&#8217;s doing than Anderson&#8217;s. In the wake of the collapse, there are also a few assertions of traditional gender order which feel out of place in a world lacking society. To those ends, Corentin forces himself on Mathilde under the pretense of repopulating the Earth. While children do add a new complexity to the novel, it never fully reckons with how they came about.Collette has seen the disaster around us, and decided to get on with it. But by fast-forwarding the slow collapse with a few swipes of her pen, she’s lost a lot of the weight that comes with the fall. <em>The Forests</em> is simply a little too thin to hit hard. Characters feel more like accessories rather than fully-realized people with their own agency, and the way they relate to one another feels mostly unbelievable. This is a book filled with moments that seem designed to shock: rape, puppy euthanasia, depictions of potential atomic fallout; but what’s most shocking is how little it managed to stir me at all. I don’t consider myself cold—I’ve been moved to tears by cartoons before—but despite all the charged moments, <em>The Forests</em> ends up feeling more like the student film that leans into trauma than an opera of serious consequence. While the novel has moments that suggest a hidden depth, it never seems interested enough to properly explore them. Instead, what we’re left with is mostly barren.</p>



<p class="has-text-align-center"><img data-attachment-id="69361" data-permalink="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/attachment/9781609457297/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?fit=321%2C500&amp;ssl=1" data-orig-size="321,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9781609457297" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?fit=193%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?fit=321%2C500&amp;ssl=1" loading="lazy" width="321" height="500" class="wp-image-69361 lazyload" style="width: 350px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg" alt="" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?w=321&amp;ssl=1 321w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?resize=193%2C300&amp;ssl=1 193w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?resize=96%2C150&amp;ssl=1 96w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?resize=185%2C288&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?resize=20%2C31&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/9781609457297.jpg?resize=31%2C48&amp;ssl=1 31w" sizes="(max-width: 321px) 100vw, 321px" /><br><strong>FICTION<br><em><a href="https://bookshop.org/books/the-forests/9781609457297">The Forests</a></em><br>By Sandrine Collette<br>Europa Editions</strong><br><strong>Published</strong> <strong>March 8, 2022</strong><br><br></p>
																																	</div>
																											<aside class="thb-article-subscribe thb-newsletter-form">
	<div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
	<h4>
		The Chicago Review of Books Newsletter	</h4>
	<p>
		Our monthly newsletter to help you keep up with Chirb-related goings on. 	</p>
		<form class="newsletter-form" action="#" method="post" data-security="fe8e60a42f">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
			<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
			<div class="thb-custom-checkbox">
			<input type="checkbox" id="thb-newsletter-privacy-610" name="thb-newsletter-privacy" class="thb-newsletter-privacy"  checked='checked' >
			<label for="thb-newsletter-privacy-610">
				I would like to receive news and special offers.			</label>
		</div>
		</aside>
									<div class="thb-article-tags">
	<span>Tags</span>
	<div>
							<a href="https://chireviewofbooks.com/tag/alison-anderson/" title="">Alison Anderson</a>
									<a href="https://chireviewofbooks.com/tag/europa-editions/" title="">Europa Editions</a>
									<a href="https://chireviewofbooks.com/tag/fiction/" title="">Fiction</a>
									<a href="https://chireviewofbooks.com/tag/review/" title="">Review</a>
									<a href="https://chireviewofbooks.com/tag/sandrine-collette/" title="">Sandrine Collette</a>
									<a href="https://chireviewofbooks.com/tag/the-forests/" title="">The Forests</a>
									<a href="https://chireviewofbooks.com/tag/translation/" title="">Translation</a>
					</div>
</div>
																			<div class="thb-article-author style1">
	<img alt src="https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=172&#038;d=identicon&#038;r=g" class="avatar avatar-172 photo lazyload jetpack-lazy-image" height="172" width="172" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=344&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=172&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=172&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4e44290229bd20cd2937d292bda23e5f?s=344&#038;d=identicon&#038;r=g 2x' class='avatar avatar-172 photo lazyload' height='172' width='172' loading='lazy'/></noscript>	<div class="author-content">
		<a href="https://chireviewofbooks.com/author/ianjbattaglia/" rel="author">Ian J. Battaglia</a>
					<a href="https://twitter.com/ianjbattaglia" class="author-social"><i class="thb-icon-link"></i></a>
														<p>Ian is a writer based out of Chicago, and one of the Daily Editors at The Chicago Review of Books. His work has appeared in The LA Review of Books, Input Magazine, The Kenyon Review, Chicago Reader, among others. He is working on a novel. Follow him on Twitter as @IanJBattaglia.</p>
	</div>
</div>
										<div class="thb-social-fixed sharing-counts-off">
					<div class="social-button-holder social-comment-holder">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comments</span>
			</div>
						<div class="social-button-holder">
			<a href="https://www.facebook.com/sharer.php?u=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" class="social social-facebook"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-facebook"></i>
				</span>
						</a>
		</div>
				<div class="social-button-holder">
			<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/&#038;media=https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=1920%2C675&#038;ssl=1" class="social social-pinterest"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-pinterest"></i>
				</span>
						</a>
		</div>
				<div class="social-button-holder">
			<a href="https://twitter.com/intent/tweet?text=http://Surviving%20the%20End%20Days%20in%20&#8220;The%20Forests&#8221;&#038;via=ChicagoRevBooks&#038;url=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" class="social social-twitter"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-twitter"></i>
				</span>
						</a>
		</div>
			</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/">
		<span class="vcard author" itemprop="author" content="Ian J. Battaglia">
			<span class="fn">Ian J. Battaglia</span>
		</span>
		<time class="time publised entry-date" datetime="2022-03-08T05:00:00-06:00" itemprop="datePublished" content="2022-03-08T05:00:00-06:00">March 8, 2022</time>
		<meta itemprop="dateModified" class="updated" content="2022-03-07T09:42:38-06:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Chicago Review of Books">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png">
			</span>
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=1920%2C675&amp;ssl=1">
			<meta itemprop="width" content="1920" />
			<meta itemprop="height" content="675" />
		</span>
			</aside>
		<div class="thb-social-footer style2 sharing-counts-off">
				<div class="thb-social-footer-buttons">

						<div class="social-button-holder">
				<a href="https://www.facebook.com/sharer.php?u=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" class="social social-facebook"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-facebook"></i>
												<span class="thb-social-text">Share</span>
											</span>
								</a>
			</div>
						<div class="social-button-holder">
				<a href="https://twitter.com/intent/tweet?text=http://Surviving%20the%20End%20Days%20in%20&#8220;The%20Forests&#8221;&#038;via=ChicagoRevBooks&#038;url=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" class="social social-twitter"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-twitter"></i>
												<span class="thb-social-text">Tweet</span>
											</span>
								</a>
			</div>
						<div class="social-button-holder">
				<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/&#038;media=https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/03/TheForests_1920x675.jpg?fit=1920%2C675&#038;ssl=1" class="social social-pinterest"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-pinterest"></i>
												<span class="thb-social-text">Pin</span>
											</span>
								</a>
			</div>
						<div class="social-button-holder">
				<a href="mailto:?subject=http://Surviving%20the%20End%20Days%20in%20&#8220;The%20Forests&#8221;&#038;body=http://Surviving%20the%20End%20Days%20in%20&#8220;The%20Forests&#8221;%20https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/" class="social social-email"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-mail"></i>
												<span class="thb-social-text">Share</span>
											</span>
								</a>
			</div>
			
		</div>
	</div>
								</div>
						</div>
						</div>
						<aside class="sidebar">
						<div id="media_image-14" class="widget style1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.storystudiochicago.org/youth-creative-writing-summer-camps/"><img width="1080" height="1080" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-69298  attachment-full size-full thb-lazyload lazyload jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?fit=1080%2C1080&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=740%2C740&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?resize=48%2C48&amp;ssl=1 48w" data-attachment-id="69298" data-permalink="https://chireviewofbooks.com/summer-camp-page-graphic/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="summer camp page graphic" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?fit=200%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/summer-camp-page-graphic.png?fit=500%2C500&amp;ssl=1" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>						</aside>
					</div>
				</div>
			</div>
		</article>
	</div>
	<div class="row">
		<div class="small-12 columns">
						<div class="row">
	<div class="small-12 columns">
		<section id="comments">
			<a class="comment-button" id="comment-toggle">
				View Comments (0)			</a>
			<div class="row align-center">
				<div class="small-12 medium-10 large-8 columns">
					<!-- Start #comments -->
					<div class="comments-container">
						
												
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/08/surviving-the-end-days-in-the-forests/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104739445&#038;postid=69172&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.8-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7d090b61db6c1e8f5a1d870a6034e335e75a7657#parent=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F03%2F08%2Fsurviving-the-end-days-in-the-forests%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

							</div> <!-- .comments-container -->
				</div>
			</div> <!-- .row -->
		</section>
	</div>
</div> <!-- .row -->
			<!-- Start Related Posts -->
<div class="row hide-on-print">
	<aside class="small-12 columns related-posts related-posts-style2">
		<h6 class="related-posts-title">Related Posts</h6>
		<div class="row
		">
																<div class="small-6 medium-6 large-3 columns">
						<div class="post style2 post-69451 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-chorus tag-counterpoint-press tag-fiction tag-rebecca-kauffman thb-post-share-style2">
  <figure class="post-gallery">
        <a href="https://chireviewofbooks.com/2022/03/03/chorus/"><img width="740" height="675" src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?resize=740%2C675&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?resize=740%2C675&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?zoom=2&amp;resize=740%2C675&amp;ssl=1 1480w" data-attachment-id="69638" data-permalink="https://chireviewofbooks.com/2022/03/03/chorus/chorus_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chorus_1920x675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/Chorus_1920x675.jpeg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  </figure>
  		<aside class="post-category ">
					<a href="https://chireviewofbooks.com/category/reviews/" rel="category tag">Reviews</a>
			</aside>
		  <div class="post-title"><h6><a href="https://chireviewofbooks.com/2022/03/03/chorus/" title="The Bonds that Make Family in &#8220;Chorus&#8221;"><span>The Bonds that Make Family in &#8220;Chorus&#8221;</span></a></h6></div></div>					</div>
																												<div class="small-6 medium-6 large-3 columns">
						<div class="post style2 post-69400 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-farrar-straus-and-giroux tag-feature tag-fiction tag-nonfiction tag-sarah-moss thb-post-share-style2">
  <figure class="post-gallery">
        <a href="https://chireviewofbooks.com/2022/02/28/we-all-believe-in-patterns-we-do-not-see-on-sarah-moss/"><img width="740" height="675" src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?resize=740%2C675&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?resize=740%2C675&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?zoom=2&amp;resize=740%2C675&amp;ssl=1 1480w" data-attachment-id="69582" data-permalink="https://chireviewofbooks.com/2022/02/28/we-all-believe-in-patterns-we-do-not-see-on-sarah-moss/sarahmossfeature_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SarahMossFeature_1920x675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/SarahMossFeature_1920x675.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  </figure>
  		<aside class="post-category ">
					<a href="https://chireviewofbooks.com/category/features/" rel="category tag">Features</a>
			</aside>
		  <div class="post-title"><h6><a href="https://chireviewofbooks.com/2022/02/28/we-all-believe-in-patterns-we-do-not-see-on-sarah-moss/" title="“We all believe in patterns we do not see”: On Sarah Moss&#8217;s Work and New Novel “The Fell”￼"><span>“We all believe in patterns we do not see”: On Sarah Moss&#8217;s Work and New Novel “The Fell”￼</span></a></h6></div></div>					</div>
																												<div class="small-6 medium-6 large-3 columns">
						<div class="post style2 post-69413 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-fiction tag-jennifer-croft tag-olga-tokarczuk tag-the-books-of-jacob thb-post-share-style2">
  <figure class="post-gallery">
        <a href="https://chireviewofbooks.com/2022/02/28/the-books-of-jacob/"><img width="740" height="675" src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?resize=740%2C675&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?resize=740%2C675&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?zoom=2&amp;resize=740%2C675&amp;ssl=1 1480w" data-attachment-id="69587" data-permalink="https://chireviewofbooks.com/2022/02/28/the-books-of-jacob/thebooksofjacob_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TheBooksofJacob_1920x675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/02/TheBooksofJacob_1920x675.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  </figure>
  		<aside class="post-category ">
					<a href="https://chireviewofbooks.com/category/reviews/" rel="category tag">Reviews</a>
			</aside>
		  <div class="post-title"><h6><a href="https://chireviewofbooks.com/2022/02/28/the-books-of-jacob/" title="From the Omniscient to the Mundane in &#8220;The Books of Jacob&#8221;"><span>From the Omniscient to the Mundane in &#8220;The Books of Jacob&#8221;</span></a></h6></div></div>					</div>
																	</div>
	</aside>
</div>
<!-- End Related Posts -->
			</div>
	</div>
	</div>
			</div>
	</div> <!-- End Main -->
			<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
	<div class="row subfooter-row">
	<div class="small-12 columns">
		<div class="row align-middle">
			<div class="small-12 medium-6 columns">
						<div class="footer-logo-holder">
			<a href="https://chireviewofbooks.com/" class="footer-logolink" title="Chicago Review of Books">
				<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_Black.png" class="logoimg" loading="lazy" alt="Chicago Review of Books"/>
			</a>
		</div>
					</div>
			<div class="small-12 medium-6 columns medium-text-right">
					<div class="thb-social-links-container thb-social-horizontal mono-icons">
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/ChicagoRevBooks" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/chicagorevbooks" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
							</a>
		</div>
			</div>
					</div>
		</div>
		<hr >
		<div class="row align-middle">
			<div class="small-12 medium-6 columns">
							</div>
			<div class="small-12 medium-6 columns medium-text-right">
				<p>© 2021 All Rights Reserved.</p>			</div>
		</div>
	</div>
	</div>
</div>
<!-- End Sub Footer -->
			<a id="scroll_to_top" class="style2">
							<i class="thb-icon-up-open-mini"></i>
					</a>
			<!-- Start Content Click Capture -->
	<div class="click-capture"></div>
	<!-- End Content Click Capture -->

	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
			<div class="logo-holder mobilemenu-logo-holder">
		<a href="https://chireviewofbooks.com/" class="logolink" title="Chicago Review of Books">
			<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" class="logoimg logo-dark" alt="Chicago Review of Books" data-logo-alt="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" />
		</a>
	</div>
			<div class="custom_scroll side-panel-inner" id="menu-scroll">
			<div class="mobile-menu-top">
				<ul id="menu-menu-2" class="thb-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="http://chireviewofbooks.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-post-parent menu-item-has-children menu-item-309"><a>About<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://chireviewofbooks.com/about/">Who We Are</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50880"><a href="https://chireviewofbooks.com/2021/12/10/congrats-to-the-winners-of-the-2021-chirby-awards/">Annual Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://chireviewofbooks.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28396"><a href="https://chireviewofbooks.com/faq/">FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29482"><a href="https://chireviewofbooks.com/2022/03/08/surviving-the-end-days-in-the-forests/">Articles<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://chireviewofbooks.com/category/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://chireviewofbooks.com/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://chireviewofbooks.com/category/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30375"><a href="https://chireviewofbooks.com/category/burning-worlds/">Burning Worlds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51156"><a href="https://chireviewofbooks.com/tag/poetry-today/">Poetry Today</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49655"><a href="https://chireviewofbooks.com/category/arcturus-magazine/">Arcturus Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48908"><a href="https://chireviewofbooks.com/category/the-little-interview/">The Little Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48395"><a href="https://chireviewofbooks.com/category/lit-on-screen/">Lit on Screen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48394"><a href="https://chireviewofbooks.com/category/lit-on-stage/">Lit on Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://chireviewofbooks.com/category/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-12"><a href="https://chireviewofbooks.com/tag/chicago/">Chicago<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337"><a href="https://chireviewofbooks.com/tag/chicago/">Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25393"><a href="https://chireviewofbooks.com/2018/12/11/here-are-the-winners-of-the-2018-chicago-review-of-books-awards/">Annual Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://chireviewofbooks.com/chi-literary-journals/">Literary Journals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://chireviewofbooks.com/chicago-literary-coverage/">Other Literary Coverage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://chireviewofbooks.com/chicago-writing-programs/">Writing Programs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58145"><a href="https://chireviewofbooks.com/store-chicago-review-of-books/">Store</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49245"><a href="http://eepurl.com/c8S8g5">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20186"><a href="http://arcturus.chireviewofbooks.com">Arcturus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50653"><a href="https://www.storystudiochicago.org/">StoryStudio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67349"><a href="https://www.storystudiochicago.org/chirby-awards/">CHIRBYS</a></li>
</ul>							</div>
			<div class="mobile-menu-bottom">
													<div class="thb-social-links-container thb-social-horizontal mono-icons">
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/ChicagoRevBooks" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/chicagorevbooks" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
							</a>
		</div>
			</div>
									</div>
		</div>
</nav>
<!-- End Mobile Menu -->

		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202210'></script>
<div class="simple-banner simple-banner-text" style="display:none !important"></div>	<div style="display:none">
			<div class="grofile-hash-map-4e44290229bd20cd2937d292bda23e5f">
		</div>
		</div>
		<aside class="thb-cookie-bar">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-cookie-text">
	<p>Our site uses cookies. Learn more about our use of cookies: <a href="#">cookie policy</a></p>	</div>
	<a class="btn grey button-accept">I accept use of cookies</a>
</aside>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-eb5add638e1cedad176bfcae7865ccf8' href='https://chireviewofbooks.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/chireviewofbooks.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://chireviewofbooks.com/_static/??-eJydj91OwzAMhV+I1GNIU3eBuOYBuEapE4bTxi6xo2pvz9YNDTQ6Ca78ez4fT6NDYYtsMA51R6yQoo0ee3glRugqDQHGdzHhc2gycZP0brqWonSDYK8QSA3SpeE8U/ZGsqisapJd55ljUfCq0fRISB81ln2Dexzi+tbpJcDPwYJ6EkHJORaMV7fd/EKlLytz+fJ8w8vvtLcyrwXwITgTh77YnyFJD4vSUzxkzSn7v5Fv4zPkKT/ebx7adrtZr9pPmeXNwg=='></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4274c25d50bccc03a14292a07134bd53","fragment_name":"wc_fragments_4274c25d50bccc03a14292a07134bd53","request_timeout":"5000"};
</script>
<script src='https://chireviewofbooks.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202210' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://chireviewofbooks.com/_static/??wp-content/plugins/jetpack/modules/wpgroho.js,wp-content/themes/theissue/assets/js/vendor.min.js?m=1617629530'></script>
<script src='https://cdn.plyr.io/3.6.2/plyr.polyfilled.js?ver=1.6.4' id='plyr-js'></script>
<script src='https://chireviewofbooks.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='thb-app-js-extra'>
var themeajax = {"url":"https:\/\/chireviewofbooks.com\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/chireviewofbooks.com","current_url":"https:\/\/chireviewofbooks.com\/2022\/03\/08\/surviving-the-end-days-in-the-forests\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":true,"page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/chireviewofbooks.com\/cart\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"on","viai_publisher_id":""}};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/chireviewofbooks.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chireviewofbooks.com\/wp-admin\/admin-ajax.php","nonce":"1c40f690cf","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/chireviewofbooks.com\/wp-login.php?redirect_to=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F03%2F08%2Fsurviving-the-end-days-in-the-forests%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://chireviewofbooks.com/_static/??-eJytUEuOQjEMu9CUwoxAegvEUVBeG0Eg/dAkIOb0FMRD7NiwiSXbcaxcqgslK2b1useEcgcSMfQggir+IB5qnSXKs4P8XKqjHNgiPpRQUuq7rmHl65tnyqxsO8rdilohHCfcnjHH0jyYlgSqFCbFMfxfHSXY9QORRD31pCYYlEp2ZRRsZ2zfP/NGfAhPJRr3NaZjnydDwz3kyB9bbfvn/GjE0QdoxQT51Wcinj/cpPVi9Tcs58Ow+r0BgZSgVw=='></script>
<aside class="thb-search-popup" data-security="a008e7e183">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-close-text">PRESS ESC TO CLOSE</div>
	<div class="row align-center align-middle search-main-row">
		<div class="small-12 medium-8 columns">
			<form method="get" class="searchform" action="https://chireviewofbooks.com/">
	<input type="text" name="s" class="search-field" placeholder="Type Here to Search" />
</form>
			<div class="thb-autocomplete-wrapper">
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</div>
		</div>
	</div>
</aside>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104739445&postid=69172&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.8-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7d090b61db6c1e8f5a1d870a6034e335e75a7657#parent=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F03%2F08%2Fsurviving-the-end-days-in-the-forests%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104739445&postid=69172&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.8-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7d090b61db6c1e8f5a1d870a6034e335e75a7657#parent=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F03%2F08%2Fsurviving-the-end-days-in-the-forests%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8-a.3',blog:'104739445',post:'69172',tz:'-6',srv:'chireviewofbooks.com'} ]);
	_stq.push([ 'clickTrackerInit', '104739445', '69172' ]);
</script>
</div> <!-- End Wrapper -->
</body>
</html>
