<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://chireviewofbooks.com/xmlrpc.php">
	<title>“How Wonderful They Still Were”: An Interview with Deborah Shapiro about Consolation &#8211; Chicago Review of Books</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//theissue.fuelthemes.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Feed" href="https://chireviewofbooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Comments Feed" href="https://chireviewofbooks.com/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; “How Wonderful They Still Were”: An Interview with Deborah Shapiro about Consolation Comments Feed" href="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chireviewofbooks.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-94e4de42455f31755b956378fdb17d40' href='https://chireviewofbooks.com/_static/??-eJydkk1uwjAQhS9UY1G1SCyqbpB6gJ7AsUeuwX/yjIly+9o0QYaKBFglbzLfi/1m+shk8ASeeLRZG49c5yI7SJp32VjFOxvkgVnTJZEGjjRYWEnEl/4/KjNScKwT3kPCP7I8TrI4ID2Dp0CCjNdj/RkLLLiFuwysGEImppNRl43GS5sVIN8jd6CMAAuukq2IBa9XBS3ksHLGL9LlW6tb5vpofQgyOAdJAo9CHoSGiyKb8j6NrZejZkfwKiRks/d+1nx+GmGk1Hn2bKqx9Z0zFIhApYpYwxqrt9j55ZW2mBl5C0bjYrMmrbr3fyWuGHzpwIU9nZI5L8YOYpkTeGmK+Ao7odTAv6vHFLoVBEjXjvRTFgfrwyBmaOMSMT7WzWJAYgpIGPsg2azKEjkbzB6orh93QeV6dWsOsJDlhNSjjO+19dN9rDeb9812+7p++wXRn+Lj' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='thb-post-detail-inline-css'>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</style>
<style id='global-styles-inline-css'>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</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://chireviewofbooks.com/wp-includes/css/dashicons.min.css?ver=6.0.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3Aregular%2C600%2C700&#038;subset&#038;display=swap&#038;ver=1.6.7' media='all' />
<link rel='stylesheet' id='thb-self-hosted-1-css'  href='https://theissue.fuelthemes.net/issue-19/wp-content/uploads/sites/19/2020/12/sinkinsans.css?ver=1.6.7' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://chireviewofbooks.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.9.7' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=6.0.3' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://chireviewofbooks.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://chireviewofbooks.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<script id='simple-banner-script-js-before'>
const simpleBannerScriptParams = {"version":"2.12.1","hide_simple_banner":"no","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"","pro_version_enabled":"","disabled_on_current_page":false,"debug_mode":"","id":73156,"disabled_pages_array":[],"is_current_page_a_post":true,"disabled_on_posts":false,"simple_banner_font_size":"","simple_banner_color":"#51b091","simple_banner_text_color":"","simple_banner_link_color":"#000000","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":true,"close_button_enabled":"on","close_button_expiration":"","close_button_cookie_set":false}
</script>
<script src='https://chireviewofbooks.com/wp-content/plugins/simple-banner/simple-banner.js?ver=2.12.1' id='simple-banner-script-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-240654195-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["chireviewofbooks.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-240654195-1", {"anonymize_ip":true});
gtag("config", "G-HMQH0STZ7Z");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://chireviewofbooks.com/wp-json/" /><link rel="alternate" type="application/json" href="https://chireviewofbooks.com/wp-json/wp/v2/posts/73156" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chireviewofbooks.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://chireviewofbooks.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" />
<link rel='shortlink' href='https://wp.me/p75tvT-j1W' />
<link rel="alternate" type="application/json+oembed" href="https://chireviewofbooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F10%2F26%2Fhow-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chireviewofbooks.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F10%2F26%2Fhow-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.86.0" /><style type="text/css">.simple-banner{background:#51b091;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#000000;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script>	<style>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Chicago-based novelist Deborah Shapiro’s third novel Consolation came  out October 18, with an event The Seminary Co-op on November 1st. Her first novel, The Sun in Your Eyes, was published by William Morrow in 2016, and her second, The Summer Demands, by Catapult in 2019. However, she decided to create her own imprint, B-side Editions,&hellip;" />
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“How Wonderful They Still Were”: An Interview with Deborah Shapiro about Consolation" />
<meta property="og:url" content="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" />
<meta property="og:description" content="Chicago-based novelist Deborah Shapiro’s third novel Consolation came  out October 18, with an event The Seminary Co-op on November 1st. Her first novel, The Sun in Your Eyes, was published by Will…" />
<meta property="article:published_time" content="2022-10-26T10:00:00+00:00" />
<meta property="article:modified_time" content="2022-10-23T17:10:03+00:00" />
<meta property="og:site_name" content="Chicago Review of Books" />
<meta property="og:image" content="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=1200%2C422&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="422" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="&lt;strong&gt;“How Wonderful They Still Were”: An Interview with Deborah Shapiro about &lt;em&gt;Consolation&lt;/em&gt;&lt;/strong&gt;" />
<meta name="twitter:image" content="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=1200%2C422&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/cropped-CRB_Logo_Icon_WhiteOnGreen.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/cropped-CRB_Logo_Icon_WhiteOnGreen.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/cropped-CRB_Logo_Icon_WhiteOnGreen.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/cropped-CRB_Logo_Icon_WhiteOnGreen.png?fit=270%2C270&#038;ssl=1" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-73156 single-format-standard theme-theissue woocommerce-no-js thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-on thb-pinit-off thb-boxed-off thb-dark-mode-off thb-capitalize-off thb-parallax-off thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div class="thb-borders"></div>
		<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-on">

			<!-- Start Fixed Header -->
		<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style1">
	<div class="row full-width-row">
		<div class="small-12 columns">
			<div class="thb-navbar">
				<div class="fixed-logo-holder">
						<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
							<div class="logo-holder fixed-logo-holder">
		<a href="https://chireviewofbooks.com/" class="logolink" title="Chicago Review of Books">
			<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" class="logoimg logo-dark" alt="Chicago Review of Books" data-logo-alt="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" />
		</a>
	</div>
					</div>
				<div class="fixed-title-holder">
					<span>Now Reading</span>
					<div class="fixed-article-title">
					<h6 id="page-title">“How Wonderful They Still Were”: An Interview with Deborah Shapiro about Consolation</h6>
					</div>
				</div>
				<div class="fixed-article-shares">
						<div class="thb-social-fixed sharing-counts-off">
					<div class="social-button-holder social-comment-holder">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comments</span>
			</div>
						<div class="social-button-holder">
			<a href="https://www.facebook.com/sharer.php?u=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" class="social social-facebook"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-facebook"></i>
				</span>
						</a>
		</div>
				<div class="social-button-holder">
			<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/&#038;media=https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=1920%2C675&#038;ssl=1" class="social social-pinterest"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-pinterest"></i>
				</span>
						</a>
		</div>
				<div class="social-button-holder">
			<a href="https://twitter.com/intent/tweet?text=“How%20Wonderful%20They%20Still%20Were”:%20An%20Interview%20with%20Deborah%20Shapiro%20about%20Consolation&#038;via=ChicagoRevBooks&#038;url=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" class="social social-twitter"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-twitter"></i>
				</span>
						</a>
		</div>
			</div>
					</div>
			</div>
		</div>
	</div>
			<div class="thb-reading-indicator">
			<svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"
	 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88"
	 style="enable-background:new 0 0 88 88;" xml:space="preserve">

<circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-hover" cx="44" cy="44" r="34"/>
<path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
	c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
	C44.7,55.9,44.3,56,44,56L44,56z"/>
<defs>
	<clipPath id="cut-off-bottom">
			<path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
				C46,0.9,45.1,0,44,0z"/>
			<path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
				C46,79.8,45.1,78.9,44,78.9z"/>
			<path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/>
			<path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/>
			<path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
				c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/>
			<path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
				c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/>
			<path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
				c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/>
			<path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
				c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/>
			<path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
				c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/>
			<path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
				c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/>
			<path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
				c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/>
			<path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
				c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/>
			<path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
				c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/>
			<path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
				C1.9,46,2,46,2,46z"/>
			<path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
				c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/>
			<path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
				c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/>
			<path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
				c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/>
			<path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
				c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/>
			<path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/>
			<path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/>
			<path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
				c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/>
			<path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
				c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/>
			<path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
				c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/>
			<path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
				c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/>
	</clipPath>
</defs>
</svg>
		</div>
	</header>
		<!-- End Fixed Header -->
				<div class="mobile-header-holder">
	<header class="header header-mobile header-mobile-style1 light-header">
	<div class="row">
		<div class="small-3 columns">
			<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
			</div>
		<div class="small-6 columns">
			<div class="logo-holder mobile-logo-holder">
		<a href="https://chireviewofbooks.com/" class="logolink" title="Chicago Review of Books">
			<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" class="logoimg logo-dark" alt="Chicago Review of Books" data-logo-alt="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" />
		</a>
	</div>
			</div>
		<div class="small-3 columns">
			<div class="secondary-area">
				<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
			</div>
	</div>
	</header>
</div>
			<!-- Start Header -->
		<header class="header style5 thb-main-header light-header">
	<div class="row align-middle">
		<div class="small-6 columns">
			<div class="logo-holder">
		<a href="https://chireviewofbooks.com/" class="logolink" title="Chicago Review of Books">
			<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" class="logoimg logo-dark" alt="Chicago Review of Books" data-logo-alt="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" />
		</a>
	</div>
		</div>
	<div class="small-6 columns">
			<div class="thb_header_right">
			<div class="thb-social-links-container thb-social-horizontal mono-icons-horizontal">
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/ChicagoRevBooks" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/chicagorevbooks" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
							</a>
		</div>
			</div>
			</div>
		</div>
	</div>
	<div class="header-menu-row">
	<div class="row">
		<div class="small-12 columns">
		<div class="thb-navbar">
			<!-- Start Full Menu -->
<nav class="full-menu">
	<ul id="menu-menu-1" class="thb-full-menu thb-standard"><li id="menu-item-25076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="http://chireviewofbooks.com/"><span>Home</span></a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a><span>About</span></a>


<ul class="sub-menu ">
	<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://chireviewofbooks.com/about/"><span>Who We Are</span></a></li>
	<li id="menu-item-50880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50880"><a href="https://chireviewofbooks.com/2021/12/10/congrats-to-the-winners-of-the-2021-chirby-awards/"><span>Annual Awards</span></a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://chireviewofbooks.com/advertise/"><span>Advertise</span></a></li>
	<li id="menu-item-28396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28396"><a href="https://chireviewofbooks.com/faq/"><span>FAQ</span></a></li>
</ul>
</li>
<li id="menu-item-29482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29482"><a href="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/"><span>Articles</span></a>


<ul class="sub-menu ">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://chireviewofbooks.com/category/reviews/"><span>Reviews</span></a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://chireviewofbooks.com/category/interviews/"><span>Interviews</span></a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://chireviewofbooks.com/category/features/"><span>Features</span></a></li>
	<li id="menu-item-30375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30375"><a href="https://chireviewofbooks.com/category/burning-worlds/"><span>Burning Worlds</span></a></li>
	<li id="menu-item-51156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51156"><a href="https://chireviewofbooks.com/tag/poetry-today/"><span>Poetry Today</span></a></li>
	<li id="menu-item-49655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49655"><a href="https://chireviewofbooks.com/category/arcturus-magazine/"><span>Arcturus Magazine</span></a></li>
	<li id="menu-item-48908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48908"><a href="https://chireviewofbooks.com/category/the-little-interview/"><span>The Little Interview</span></a></li>
	<li id="menu-item-48395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48395"><a href="https://chireviewofbooks.com/category/lit-on-screen/"><span>Lit on Screen</span></a></li>
	<li id="menu-item-48394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48394"><a href="https://chireviewofbooks.com/category/lit-on-stage/"><span>Lit on Stage</span></a></li>
	<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://chireviewofbooks.com/category/podcasts/"><span>Podcasts</span></a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-12"><a href="https://chireviewofbooks.com/tag/chicago/"><span>Chicago</span></a>


<ul class="sub-menu ">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337"><a href="https://chireviewofbooks.com/tag/chicago/"><span>Articles</span></a></li>
	<li id="menu-item-25393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25393"><a href="https://chireviewofbooks.com/2018/12/11/here-are-the-winners-of-the-2018-chicago-review-of-books-awards/"><span>Annual Awards</span></a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://chireviewofbooks.com/chi-literary-journals/"><span>Literary Journals</span></a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://chireviewofbooks.com/chicago-literary-coverage/"><span>Other Literary Coverage</span></a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://chireviewofbooks.com/chicago-writing-programs/"><span>Writing Programs</span></a></li>
</ul>
</li>
<li id="menu-item-58145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58145"><a href="https://chireviewofbooks.com/store-chicago-review-of-books/"><span>Store</span></a></li>
<li id="menu-item-49245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49245"><a href="http://eepurl.com/c8S8g5"><span>Newsletter</span></a></li>
<li id="menu-item-20186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20186"><a href="http://arcturus.chireviewofbooks.com"><span>Arcturus</span></a></li>
<li id="menu-item-50653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50653"><a href="https://www.storystudiochicago.org/"><span>StoryStudio</span></a></li>
<li id="menu-item-67349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67349"><a href="https://www.storystudiochicago.org/chirby-awards/"><span>CHIRBYS</span></a></li>
</ul></nav>
<!-- End Full Menu -->
				<div class="secondary-area">
				<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
			</div>
		</div>
	</div>
	</div>
</header>
		<!-- End Header -->
			<div role="main">
<div id="infinite-article" data-infinite="on" data-security="b091b2a25c">
					<div class="post-detail-row has-article-padding">
	<div class="article-container">
				<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style10 post-73156 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-b-side-editions tag-chicago tag-deborah-shapiro tag-fiction tag-interview thb-post-share-style2" id="post-73156" data-id="73156" data-url="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/">
			<div class="row align-center">
				<div class="small-12 medium-10 large-8 columns">
										<div class="post-title-container">
								<aside class="post-category post-detail-category">
			<a href="https://chireviewofbooks.com/category/features/" rel="category tag">Features</a>		</aside>
								<header class="post-title entry-header">
							<h1 class="entry-title" itemprop="headline">
																	<strong>“How Wonderful They Still Were”: An Interview with Deborah Shapiro about <em>Consolation</em></strong>															</h1>
						</header>
							<div class="thb-post-title-bottom thb-post-share-style2">
		
		<div class="thb-post-title-inline-author">
							<img alt src="https://secure.gravatar.com/avatar/3f6371777013634debd9ab4a2a76ae02?s=80&#038;d=identicon&#038;r=g" class="avatar avatar-80 photo lazyload jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/3f6371777013634debd9ab4a2a76ae02?s=160&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/3f6371777013634debd9ab4a2a76ae02?s=80&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/3f6371777013634debd9ab4a2a76ae02?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f6371777013634debd9ab4a2a76ae02?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo lazyload' height='80' width='80' loading='lazy' /></noscript>						<div class="author-and-date">
										<div class="post-author thb-post-author-199145465">
		<em>by</em> <a href="https://chireviewofbooks.com/author/quibontresbien/" title="Posts by Jennifer Solheim" rel="author">Jennifer Solheim</a>									</div>
														<div class="thb-post-date">
						October 26, 2022					</div>
							</div>
		</div>
						</div>
		<ul class="thb-executive-summary">
					<li>An interview with Deborah Shapiro about her new novel, "Consolation."</li>
			</ul>
						</div>
									</div>
			</div>
				<div class="thb-article-featured-image thb-parallax"
									data-video="" data-override="off">
		<img width="1920" height="675" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-full size-full thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=200%2C70&amp;ssl=1 200w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=500%2C176&amp;ssl=1 500w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=150%2C53&amp;ssl=1 150w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=768%2C270&amp;ssl=1 768w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=1536%2C540&amp;ssl=1 1536w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=1200%2C422&amp;ssl=1 1200w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=370%2C130&amp;ssl=1 370w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=800%2C281&amp;ssl=1 800w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=185%2C65&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=740%2C260&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=20%2C7&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=400%2C141&amp;ssl=1 400w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=1600%2C563&amp;ssl=1 1600w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=600%2C211&amp;ssl=1 600w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?resize=137%2C48&amp;ssl=1 137w" data-attachment-id="74006" data-permalink="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/deborahshapiro_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DeborahShapiro_1920x675" data-image-description data-image-caption data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			</div>
				<div class="row">
				<div class="small-12 columns">
					<div class="article-container">
						<div class="post-content-wrapper">
						<div class="thb-post-share-container">
									<div class="thb-fixed-container">
		<div class="thb-fixed-top">
								<div class="thb-fixed-shares-container">
		<div class="thb-fixed sticky-post-shares">
				<div class="thb-social-top style2 sharing-counts-off">
								<div class="thb-social-top-buttons">
										<div class="social-button-holder">
						<a href="https://www.facebook.com/sharer.php?u=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" rel="noreferrer" class="social social-facebook"
											>
							<span class="thb-social-icon">
								<i class="thb-icon-facebook"></i>
							</span>
												</a>
					</div>
										<div class="social-button-holder">
						<a href="https://twitter.com/intent/tweet?text=“How%20Wonderful%20They%20Still%20Were”:%20An%20Interview%20with%20Deborah%20Shapiro%20about%20Consolation&#038;via=ChicagoRevBooks&#038;url=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" rel="noreferrer" class="social social-twitter"
											>
							<span class="thb-social-icon">
								<i class="thb-icon-twitter"></i>
							</span>
												</a>
					</div>
					
				</div>
			</div>
			</div>
	</div>
				</div>
			</div>
								<div class="post-content-container">
																<div class="post-content entry-content" itemprop="articleBody">
														
<p>Chicago-based novelist Deborah Shapiro’s third novel <em>Consolation</em> came  out October 18, with an event The Seminary Co-op on November 1st. Her first novel, <em>The Sun in Your Eyes</em>, was published by William Morrow in 2016, and her second, <em>The Summer Demands</em>, by Catapult in 2019. However, she decided to create her own imprint, B-side Editions, to publish <a href="http://www.deborah-shapiro.com/consolation"><em>Consolation</em></a>.</p>



<p>In keeping with Deb’s previous novels, which carry poetic authority, deft characterization, and a readerly sense of being held and carried through the story, <em>Consolation</em> is a luminous portrait of three women coming to terms with different stages of aging, connected through their grief over the car accident death of James, a famous photojournalist, whom creative director Justine knew from childhood and as a fleeting lover in their twenties; former dancer Holly knew as the nephew she helped raise; and erstwhile writer Marina knew as her somewhat older boyfriend until they broke up just before he died. This novel is timely in the characters&#8217; attempts to reconcile sudden grief, a challenge so many of us have faced these past few years.</p>



<p>Deb and I started by talking about the challenges of independent publishing one night in August over a glass of wine, and after I’d had the chance to read an advance copy of <em>Consolation </em>we continued the conversation via email for this interview.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img data-attachment-id="68342" data-permalink="https://chireviewofbooks.com/2021/12/22/crime-reading-pays-in-thrills-and-chills/testowl-6/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?fit=100%2C100&amp;ssl=1" data-orig-size="100,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="testowl" data-image-description data-image-caption data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?fit=100%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?fit=100%2C100&amp;ssl=1" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png" alt class="wp-image-68342 lazyload jetpack-lazy-image" width="50" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?w=100&amp;ssl=1 100w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?resize=48%2C48&amp;ssl=1 48w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="68342" data-permalink="https://chireviewofbooks.com/2021/12/22/crime-reading-pays-in-thrills-and-chills/testowl-6/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?fit=100%2C100&amp;ssl=1" data-orig-size="100,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="testowl" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?fit=100%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?fit=100%2C100&amp;ssl=1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png" alt="" class="wp-image-68342 lazyload" width="50" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?w=100&amp;ssl=1 100w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/testowl.png?resize=48%2C48&amp;ssl=1 48w" sizes="(max-width: 100px) 100vw, 100px"  /></noscript></figure></div>


<p class="has-text-align-center"><strong>Jennifer Solheim</strong></p>



<p><strong><strong><strong>I want to begin with your decision to publish <em>Consolation</em> on your own imprint. I’m curious what it means to you to publish your third novel independently as a creative act and as a commercial act.</strong></strong></strong></p>



<p class="has-text-align-center">Deborah Shapiro</p>



<p>Where to start? Basically, I got tired of being out on submission and waiting for good news… or really any news at all. (“Submission”—it certainly is a good way to describe the powerlessness of the process). I guess this novel wasn’t deemed especially marketable, at the moment. “Not a breakout book” and “too quiet” was what I was hearing, which is valid, it <em>is </em>quiet, but I love quiet! I like subtlety.</p>



<p>I have a strong enough belief in my work at this point in my life, and an understanding that publishing, largely, is a business, and it may not make financial sense for an established publisher to put out this particular book when it comes to sales. But it can still make sense, creatively and (fingers crossed) commercially, for me to put it out myself. My agent, who’s been with me through a lot of ups and downs, thought so, too.</p>



<p>When I was considering doing this, I kept returning to this book of interviews with John Cassavetes—maybe not the wisest thing to be influenced by, but it was a comfort. You know, he made the movies he wanted to make, outside of the Hollywood system, though he’d work within that system, taking acting jobs and other jobs to finance his films, which weren’t cheap. Those films may be Criterion Collection classics now, but they weren’t well-received at the time in America; I think something like only 500 people saw <em>Opening Night</em> in the theaters, initially. But he did it anyway.   </p>



<p class="has-text-align-center"><strong>Jennifer Solheim</strong></p>



<p><strong>We’ve talked some about the influence of ‘90s DIY culture, too.</strong></p>



<p class="has-text-align-center">Deborah Shapiro</p>



<p>Yes, I came of age with zines, so the ethos feels pretty natural to me. In some ways, this project seems like that. Really, there are a number of models for this, now. One of my favorite novels of the past few years is<a href="https://thecreativeindependent.com/people/writer-emily-segal-on-not-being-afraid-to-start-something-new/"> Emily Segal’s debut <em>Mercury Retrograde</em></a><em>. </em>It’s so smart and sharp. From what I’ve read, she co-founded Deluge Books to release it, after getting frustrated with traditional routes. It’s do-able, though I’d be remiss if I didn’t mention the invaluable guidance I’ve gotten from a friend who runs a small press (hi, Kathleen Rooney!).</p>



<p>In any case, I see this book as a continuation of the kind of writing I do, a next step, and I wanted it to be in the world in some satisfying way. I wanted an object people could hold and read. I’m learning as I go, and it’s something of an experiment, but it’s been incredibly energizing. And I’ve actually been into the post-editing, production stages—working with a typesetter, choosing paper stock, figuring out how to sell it in a thoughtful way, all of that.    </p>



<p class="has-text-align-center"><strong>Jennifer Solheim</strong></p>



<p><strong><em><strong><em>Consolation </em></strong></em><strong>tells the story of three women whose lives intersect as a result of loss and grief. The drama in this story largely arises from each character’s changing perspective on herself, in terms of comparison to the other women and their memories of James, who not only haunts the novel, but gives the story an axis around which these three women circulate. How did you first conceive of this story? Who emerged first?</strong></strong></p>



<p class="has-text-align-center">Deborah Shapiro</p>



<p>I’m not exactly sure now who emerged first—I don’t write in a very linear way and this novel went through different iterations. But probably Justine. On the surface, she’s the closest to me, in age and life experience. She’s a mother and I did want to get into that, to some degree, in this novel. Marina, in contrast, is wondering if motherhood is something she wants and Holly, by choice, never had a child. But like Justine, I had a brief encounter with someone when we were in our twenties and years later found out about his death through social media—we weren’t in touch and weren’t part of each other’s lives and it was just a very strange experience. I didn’t know what to do with my feelings, I wasn’t even sure <em>what </em>I was feeling. Was it grief? Was I even entitled to grieve? And why did I feel I needed to be <em>entitled</em> to grieve? And exploring that tangle of emotions seemed like a good place, to me, to start a novel.   </p>



<p class="has-text-align-center"><strong>Jennifer Solheim</strong></p>



<p><strong><strong>You grew up in Boston and spent your twenties in New York. You’ve lived in Chicago (more precisely, Oak Park) since 2013. So far, your novels are all set on the East Coast, and <em>Consolation</em> feels like a New York novel through and through. How have these respective settings—the place you grew up, the place you lived as a younger adult—played a role in your novels in terms of memory, imagination, storytelling, as you write from the Chicago suburbs, the Midwest?</strong></strong></p>



<p class="has-text-align-center">Deborah Shapiro</p>



<p>I’ve lived in the Chicago area for almost ten years and I love living here—it’s been very conducive to writing, both in terms of having a truly supportive community of writers and book people and the best independent bookstores around, and in allowing me to have a work-life balance, for lack of a better term, that’s given me time to write. I didn’t publish my first book until after I moved here. But as much as it feels like home now, I’m still not sure I “get” Chicago, in the way that I do New York or Boston. How it works as a city, the history of the neighborhoods, the tone of the place. There’s some lack of authority on my part—like it’s not mine to write about. Chicago and more broadly the Midwest. I’ll read Bette Howland and think, “Oh, <em>that’s</em> how to write about Chicago. I don’t know how to do that!” But maybe it also has to do with the passage of time and the accumulation of memory. It’s possible that in another ten years I’ll feel capable of writing something set in Chicago, though it may still be from the perspective of an outsider.</p>



<p>On the other hand, the “Boston” and the “New York” that I know are, at this point, products of my imagination and memory. And memory—how we remember, how we misremember, how we continue, in the present, to act on those memories—is huge for me. Your childhood and your twenties – those are incredibly formative times, shaping how you read the world and understand it. You might eventually react against those readings, or they come to be more nuanced, hopefully. But those places, the East Coast, it’s just where my mind still goes.</p>



<p class="has-text-align-center"><strong>Jennifer Solheim</strong></p>



<p><strong><strong>You have a distinctive mark in your narratives: these wonderful turns at the end of paragraphs that shift perspective on the subject. The shifts are like poetic voltas, but they serve the narratives as well, offering character development and interiority—that singular thing that fiction can do that no other art form can. Here’s an example from<em> Consolation</em>, from Holly’s point of view:</strong></strong></p>



<blockquote class="wp-block-quote">
<p>&#8220;<strong><em><strong><em>Her legs couldn’t possibly be any less attractive than Susan’s. She still had the long-limbed proportions of a dancer, though not the muscle tone. But the tiny purple veins along her thighs, at her knees and her ankles, reminded her of marble, or of a rock wall once created by a flowing river whose waters have leveled off. On a good day, at least. In the right light. But… they were her legs! How wonderful they had been and how wonderful they still were, even if they couldn’t leap or jump the way they used to. Fuck you, Alex, she thought. Fuck a whole lot of things.</em></strong></em></strong>&#8220;</p>
</blockquote>



<p><strong><strong>The shift here with that first “fuck” (if I may) is a tonal volta, moving from this wistful, elegiac quality to defiance and rage, anger about the social stigma around aging for women, as well as the ephemeral, fleeting quality of dance as an art form (as compared to the endurance of photography). How do you think about the paragraph as form, when you’re working on a novel? How do you land these turns?</strong></strong></p>



<p class="has-text-align-center">Deborah Shapiro</p>



<p>I’m going to admit that I had to look up “volta.” But yes, that’s what these are. Now I have a name for it! And thank you for reading so closely. In my experience, that shift in emotional registers is just realism. I’m trying to realistically capture that human psychology. Wistfulness shifts to anger to shifts to making a joke. All pretty quickly. I suppose that’s how I conceive of paragraphs, as the course of that shifting, the rhythm of it. That moment when you instinctively feel something and then you start to analyze it. Or there are those of us who go straight to the analysis, the narrativizing <em>as</em> it’s happening, to try to get a handle on it.</p>



<p class="has-text-align-center"><strong>Jennifer Solheim</strong></p>



<p><strong><em><strong><em>Consolation</em> </strong></em><strong>concludes at the onset of the pandemic with a conversation between Holly and the aforementioned Alex, another famous photographer who was not only Holly’s former lover, but also used a naked Holly as the subject of one of his most celebrated works. Holly has remained in her condo with her cat; Alex is “calling her from his second home up the Hudson River, having fled Manhattan immediately along with everyone else who could afford to.” Let’s talk about art and class and gender privilege in this novel—and that may or may not swing us back to independent publishing…</strong></strong></p>



<p class="has-text-align-center">Deborah Shapiro</p>



<p>It’s such a complicated knot. And I definitely can’t unravel it. But fiction allows us to pull it apart a bit and examine it from different angles.</p><div class="post thumbnail-seealso post-70734 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-asian-literature tag-fiction tag-haunting tag-paige-clark tag-review tag-reviews tag-two-dollar-press tag-womens-literature thb-post-share-style2">
  <span class="thb-seealso-text">See Also</span>
  <figure class="post-gallery">
    <a href="https://chireviewofbooks.com/2022/05/27/coping-with-grief-and-reconnecting-with-identity-in-she-is-haunted/"><img width="180" height="180" src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?resize=20%2C20&amp;ssl=1" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?resize=180%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?zoom=2&amp;resize=180%2C180&amp;ssl=1 360w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?zoom=3&amp;resize=180%2C180&amp;ssl=1 540w" data-attachment-id="71258" data-permalink="https://chireviewofbooks.com/2022/05/27/coping-with-grief-and-reconnecting-with-identity-in-she-is-haunted/sheishaunted_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SheIsHaunted_1920x675" data-image-description data-image-caption data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/05/SheIsHaunted_1920x675.jpg?resize=20%2C20&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
  </figure>
  <div class="thumbnail-seealso-inner">
    		<aside class="post-category ">
					<a href="https://chireviewofbooks.com/category/features/" rel="category tag">Features</a>
			</aside>
		    <div class="post-title"><h6><a href="https://chireviewofbooks.com/2022/05/27/coping-with-grief-and-reconnecting-with-identity-in-she-is-haunted/" title="Coping with Grief and Reconnecting with Identity in &#8220;She Is Haunted&#8221;"><span>Coping with Grief and Reconnecting with Identity in &#8220;She Is Haunted&#8221;</span></a></h6></div>  </div>
</div></p>



<p>I’m the type who goes down rabbit holes on the internet and I’ll read some obscure blog post about some scene in New York in the 70s or 80s, out of which one or two famous people emerged, and there’s invariably a couple of quotes from a woman who was a fixture of that scene and is now living away from the city, working in a profession that provides a stable life but has little to do with their former artistic ambitions. I’m always drawn to those women who become footnotes, effectively, in the lives of others. And that’s Holly. Alex is the one who gained recognition. Part of it is generational, I think, but Alex is someone for whom the system, as it has existed, has worked so well he doesn’t even see it <em>as</em> a system that could be any different.</p>



<p>It also has to do with notions of success under capitalism (I almost hate to say that—is it a cliché to blame everything on capitalism now? Cliches are cliches because they’re true, right?). In that framework, art is a commodity, it’s a product. And “success” in that context has a lot to do with careerism and a willingness to build an image of yourself to sell that product. That whole process is so fraught, you know? It gets into endless, unsolvable (and ultimately boring) arguments about “authenticity.”</p>



<p>And, of course, material comfort and privilege free up space to be creative, but it doesn’t guarantee you’ll be able to occupy that space. There’s Marina, who has an MFA in creative writing that her wealthy parents paid for, and she probably doesn’t have to work to pay rent (though she does work, a kind of day job, as if to mask her creative hopes for herself). She could afford to be working less and writing more, but she isn’t. She’s stuck.</p>



<p>Even within the larger categories of gender and class there are more subtle divisions that determine how someone or someone’s creative work is perceived and received—and that anticipated reception (or lack of reception) can affect how we even conceive of our own work; it’s hard, if not impossible, to create in a vacuum.</p>



<p>There’s a<a href="https://www.vanityfair.com/style/2022/08/joan-didion-letters-eve-babitz/amp"> great recent piece by Lili Anolik</a> on the charged relationship between Joan Didion and Eve Babitz that delves into this and the role that reputation—or “brand,” as we’re calling it these days‚ plays. The article has a rather stunning quote from Julian Wasser, the photographer who took the now-ubiquitous photo of Didion looking cool in front of her Corvette. Wasser also shot the well-known photo of 20-year-old Babitz, naked, playing chess with Marcel Duchamp. Here’s Anolik:</p>



<blockquote class="wp-block-quote">
<p><em><em>Joan… who worked on her reputation as diligently, as carefully as she worked on her books&#8230; It was Eve who couldn’t be bothered. How having a well-managed versus a carelessly managed reputation plays out for a woman in practical terms: When I asked Julian Wasser if he’d told Joan how to dress or where to stand during their session, he replied, his tone reverent, “With a girl like Joan Didion, you just don’t tell her what to do.” When I asked him why he’d chosen Eve for the Duchamp photo, he replied, his tone contemptuous, “She was a piece of ass.”</em></em></p>
</blockquote>



<p>For a long time, Babitz was reduced to that. She became a footnote. Years ago, before her books came back into print, I found out about her because she was <em>literally</em> a footnote in a Gram Parsons biography I was reading. But that footnote alone made me want to know more about <em>her. </em>I tracked down a falling apart copy of <em>Eve’s Hollywood</em> and it just lit me up and then I ordered every used book of hers I could get my hands on. They still existed. They were out there and if you looked for them you could find them. Maybe that’s just to say that there’s always interesting stuff out there, going on below the radar—it’s where so much of the interesting stuff has always lived. Which takes us back to…  independent publishing. There, I brought us full circle!</p>



<p class="has-text-align-center"><strong>Jennifer Solheim</strong></p>



<p><strong><strong>Ah, thank you, Deb! A final question: you work as a freelance editor, you’re a mother and a partner, and now you’re getting into the weeds with launching your third novel. I imagine there’s not much time to be working on a new project yet, but do you have thoughts on where you’d like to go next?</strong></strong></p>



<p class="has-text-align-center">Deborah Shapiro</p>



<p>I’m <em>just</em> beginning to feel less occupied by <em>Consolation</em>, feeling twinges of wanting to get going on something new. I admire writers who always have a number of solid ideas and different projects they’re working on, at various stages, but that’s… not me. It usually starts, for me, with a relationship and a dynamic I’m interested in exploring and an atmosphere, a sense of place. If I give it enough time, maybe that place will be Chicago next.  </p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img data-attachment-id="74003" data-permalink="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/consolation/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?fit=584%2C925&amp;ssl=1" data-orig-size="584,925" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Consolation" data-image-description data-image-caption data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?fit=189%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?fit=500%2C792&amp;ssl=1" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://chireviewofbooks.com/wp-content/uploads/2022/10/Consolation-500x792.jpeg" alt class="wp-image-74003 lazyload jetpack-lazy-image" width="350" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=500%2C792&amp;ssl=1 500w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=189%2C300&amp;ssl=1 189w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=95%2C150&amp;ssl=1 95w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=370%2C586&amp;ssl=1 370w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=185%2C293&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=20%2C32&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=400%2C634&amp;ssl=1 400w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=30%2C48&amp;ssl=1 30w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="74003" data-permalink="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/consolation/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?fit=584%2C925&amp;ssl=1" data-orig-size="584,925" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Consolation" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?fit=189%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?fit=500%2C792&amp;ssl=1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://chireviewofbooks.com/wp-content/uploads/2022/10/Consolation-500x792.jpeg" alt="" class="wp-image-74003 lazyload" width="350" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=500%2C792&amp;ssl=1 500w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=189%2C300&amp;ssl=1 189w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=95%2C150&amp;ssl=1 95w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=370%2C586&amp;ssl=1 370w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=185%2C293&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=20%2C32&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=400%2C634&amp;ssl=1 400w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/Consolation.jpeg?resize=30%2C48&amp;ssl=1 30w" sizes="(max-width: 500px) 100vw, 500px"  /></noscript></figure></div>


<p class="has-text-align-center"><strong>FICTION<br><em><a href="http://www.deborah-shapiro.com/consolation">Consolation</a></em><br>By Deborah Shapiro<br>B-side Editions<br>Published October 18, 2022</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img data-attachment-id="68356" data-permalink="https://chireviewofbooks.com/2021/12/22/crime-reading-pays-in-thrills-and-chills/chirblogoend-1-2-4/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?fit=200%2C200&amp;ssl=1" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chirblogoend-1-2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?fit=200%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?fit=200%2C200&amp;ssl=1" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png" alt class="wp-image-68356 lazyload jetpack-lazy-image" width="100" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?w=200&amp;ssl=1 200w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=48%2C48&amp;ssl=1 48w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="68356" data-permalink="https://chireviewofbooks.com/2021/12/22/crime-reading-pays-in-thrills-and-chills/chirblogoend-1-2-4/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?fit=200%2C200&amp;ssl=1" data-orig-size="200,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chirblogoend-1-2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?fit=200%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?fit=200%2C200&amp;ssl=1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png" alt="" class="wp-image-68356 lazyload" width="100" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?w=200&amp;ssl=1 200w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/12/chirblogoend-1-2.png?resize=48%2C48&amp;ssl=1 48w" sizes="(max-width: 200px) 100vw, 200px"  /></noscript></figure></div>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p><a id="_msocom_1"></a></p>



<p>&nbsp;<a href="#_msoanchor_1">[MOU1]</a>Reordered them here based on how they’re introduced in the novel!</p>



<p><a id="_msocom_2"></a></p>



<p> <a href="#_msoanchor_2">[DS2]</a>Cool</p>
																																	</div>
																											<aside class="thb-article-subscribe thb-newsletter-form">
	<div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
	<h4>
		The Chicago Review of Books Newsletter	</h4>
	<p>
		Our monthly newsletter to help you keep up with Chirb-related goings on. 	</p>
		<form class="newsletter-form" action="#" method="post" data-security="f726a8e0c6">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
			<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
			<div class="thb-custom-checkbox">
			<input type="checkbox" id="thb-newsletter-privacy-985" name="thb-newsletter-privacy" class="thb-newsletter-privacy"  checked='checked' >
			<label for="thb-newsletter-privacy-985">
				I would like to receive news and special offers.			</label>
		</div>
		</aside>
									<div class="thb-article-tags">
	<span>Tags</span>
	<div>
							<a href="https://chireviewofbooks.com/tag/b-side-editions/" title="">B-side Editions</a>
									<a href="https://chireviewofbooks.com/tag/chicago/" title="">Chicago</a>
									<a href="https://chireviewofbooks.com/tag/deborah-shapiro/" title="">Deborah Shapiro</a>
									<a href="https://chireviewofbooks.com/tag/fiction/" title="">Fiction</a>
									<a href="https://chireviewofbooks.com/tag/interview/" title="">Interview</a>
					</div>
</div>
																													<div class="thb-social-fixed sharing-counts-off">
					<div class="social-button-holder social-comment-holder">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comments</span>
			</div>
						<div class="social-button-holder">
			<a href="https://www.facebook.com/sharer.php?u=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" class="social social-facebook"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-facebook"></i>
				</span>
						</a>
		</div>
				<div class="social-button-holder">
			<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/&#038;media=https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=1920%2C675&#038;ssl=1" class="social social-pinterest"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-pinterest"></i>
				</span>
						</a>
		</div>
				<div class="social-button-holder">
			<a href="https://twitter.com/intent/tweet?text=“How%20Wonderful%20They%20Still%20Were”:%20An%20Interview%20with%20Deborah%20Shapiro%20about%20Consolation&#038;via=ChicagoRevBooks&#038;url=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" class="social social-twitter"
								>
				<span class="thb-social-icon">
					<i class="thb-icon-twitter"></i>
				</span>
						</a>
		</div>
			</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/">
		<span class="vcard author" itemprop="author" content="Jennifer Solheim">
			<span class="fn">Jennifer Solheim</span>
		</span>
		<time class="time publised entry-date" datetime="2022-10-26T05:00:00-05:00" itemprop="datePublished" content="2022-10-26T05:00:00-05:00">October 26, 2022</time>
		<meta itemprop="dateModified" class="updated" content="2022-10-23T12:10:03-05:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Chicago Review of Books">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png">
			</span>
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=1920%2C675&amp;ssl=1">
			<meta itemprop="width" content="1920" />
			<meta itemprop="height" content="675" />
		</span>
			</aside>
		<div class="thb-social-footer style2 sharing-counts-off">
				<div class="thb-social-footer-buttons">

						<div class="social-button-holder">
				<a href="https://www.facebook.com/sharer.php?u=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" class="social social-facebook"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-facebook"></i>
												<span class="thb-social-text">Share</span>
											</span>
								</a>
			</div>
						<div class="social-button-holder">
				<a href="https://twitter.com/intent/tweet?text=“How%20Wonderful%20They%20Still%20Were”:%20An%20Interview%20with%20Deborah%20Shapiro%20about%20Consolation&#038;via=ChicagoRevBooks&#038;url=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" class="social social-twitter"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-twitter"></i>
												<span class="thb-social-text">Tweet</span>
											</span>
								</a>
			</div>
						<div class="social-button-holder">
				<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/&#038;media=https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/DeborahShapiro_1920x675.jpg?fit=1920%2C675&#038;ssl=1" class="social social-pinterest"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-pinterest"></i>
												<span class="thb-social-text">Pin</span>
											</span>
								</a>
			</div>
						<div class="social-button-holder">
				<a href="mailto:?subject=“How%20Wonderful%20They%20Still%20Were”:%20An%20Interview%20with%20Deborah%20Shapiro%20about%20Consolation&#038;body=“How%20Wonderful%20They%20Still%20Were”:%20An%20Interview%20with%20Deborah%20Shapiro%20about%20Consolation%20https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/" class="social social-email"
									>
					<span class="thb-social-icon">
						<i class="thb-icon-mail"></i>
												<span class="thb-social-text">Share</span>
											</span>
								</a>
			</div>
			
		</div>
	</div>
								</div>
						</div>
						</div>
						<aside class="sidebar">
						<div id="media_image-14" class="widget style1 widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.storystudiochicago.org/author-spotlight-series/"><img width="1080" height="1080" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-73985  attachment-full size-full thb-lazyload lazyload jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?fit=1080%2C1080&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=740%2C740&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?resize=48%2C48&amp;ssl=1 48w" data-attachment-id="73985" data-permalink="https://chireviewofbooks.com/?attachment_id=73985" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?fit=1080%2C1080&amp;ssl=1" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="author spotlight sam" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?fit=200%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2021/01/author-spotlight-sam.png?fit=500%2C500&amp;ssl=1" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>						</aside>
					</div>
				</div>
			</div>
		</article>
	</div>
	<div class="row">
		<div class="small-12 columns">
						<div class="row">
	<div class="small-12 columns">
		<section id="comments">
			<a class="comment-button" id="comment-toggle">
				View Comments (0)			</a>
			<div class="row align-center">
				<div class="small-12 medium-10 large-8 columns">
					<!-- Start #comments -->
					<div class="comments-container">
						
												
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104739445&#038;postid=73156&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=1763e72ba5&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.5-a.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4c1bef384c215a9c6fb20372d1b211292ca4754b#parent=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F10%2F26%2Fhow-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

							</div> <!-- .comments-container -->
				</div>
			</div> <!-- .row -->
		</section>
	</div>
</div> <!-- .row -->
			<!-- Start Related Posts -->
<div class="row hide-on-print">
	<aside class="small-12 columns related-posts related-posts-style2">
		<h6 class="related-posts-title">Related Posts</h6>
		<div class="row
		">
																<div class="small-6 medium-6 large-3 columns">
						<div class="post style2 post-72627 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-curing-season tag-interview tag-interviews tag-kristine-langley-mahler tag-memoir tag-west-virginia-university-press thb-post-share-style2">
  <figure class="post-gallery">
        <a href="https://chireviewofbooks.com/2022/10/25/the-archeology-of-literature-an-interview-with-kristine-langley-mahler/"><img width="740" height="675" src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?resize=740%2C675&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?resize=740%2C675&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?zoom=2&amp;resize=740%2C675&amp;ssl=1 1480w" data-attachment-id="73986" data-permalink="https://chireviewofbooks.com/2022/10/25/the-archeology-of-literature-an-interview-with-kristine-langley-mahler/kristinelangleymahler_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="KristineLangleyMahler_1920x675" data-image-description data-image-caption data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/KristineLangleyMahler_1920x675.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
  </figure>
  		<aside class="post-category ">
					<a href="https://chireviewofbooks.com/category/features/" rel="category tag">Features</a>
			</aside>
		  <div class="post-title"><h6><a href="https://chireviewofbooks.com/2022/10/25/the-archeology-of-literature-an-interview-with-kristine-langley-mahler/" title="The Archeology of Literature: An Interview with Kristine Langley Mahler"><span>The Archeology of Literature: An Interview with Kristine Langley Mahler</span></a></h6></div></div>					</div>
																												<div class="small-6 medium-6 large-3 columns">
						<div class="post style2 post-73648 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-debut-novel tag-fatimah-asghar tag-fiction tag-one-world tag-when-we-were-sisters thb-post-share-style2">
  <figure class="post-gallery">
        <a href="https://chireviewofbooks.com/2022/10/24/when-we-were-sisters/"><img width="740" height="675" src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?resize=740%2C675&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?resize=740%2C675&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?zoom=2&amp;resize=740%2C675&amp;ssl=1 1480w" data-attachment-id="73994" data-permalink="https://chireviewofbooks.com/2022/10/24/when-we-were-sisters/whenweweresisters_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WhenWeWereSisters_1920x675" data-image-description data-image-caption data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/WhenWeWereSisters_1920x675.jpeg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
  </figure>
  		<aside class="post-category ">
					<a href="https://chireviewofbooks.com/category/features/" rel="category tag">Features</a>
			</aside>
		  <div class="post-title"><h6><a href="https://chireviewofbooks.com/2022/10/24/when-we-were-sisters/" title="Sisterhood Beyond Womanhood in &#8220;When We Were Sisters&#8221;"><span>Sisterhood Beyond Womanhood in &#8220;When We Were Sisters&#8221;</span></a></h6></div></div>					</div>
																												<div class="small-6 medium-6 large-3 columns">
						<div class="post style2 post-73978 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-fiction tag-interview tag-your-favorite-book thb-post-share-style2">
  <figure class="post-gallery">
        <a href="https://chireviewofbooks.com/2022/10/23/your-favorite-book-with-ethan-chatagnier/"><img width="740" height="675" src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?resize=20%2C19&amp;ssl=1" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt data-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?resize=740%2C675&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?resize=740%2C675&amp;ssl=1 740w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?resize=20%2C19&amp;ssl=1 20w, https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?zoom=2&amp;resize=740%2C675&amp;ssl=1 1480w" data-attachment-id="74008" data-permalink="https://chireviewofbooks.com/2022/10/23/your-favorite-book-with-ethan-chatagnier/yfbethanchatagnier_1920x675/" data-orig-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?fit=1920%2C675&amp;ssl=1" data-orig-size="1920,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="YFBEthanChatagnier_1920x675" data-image-description data-image-caption data-medium-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?fit=200%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?fit=500%2C176&amp;ssl=1" data-lazy-sizes="(max-width: 740px) 100vw, 740px" data-lazy-src="https://i0.wp.com/chireviewofbooks.com/wp-content/uploads/2022/10/YFBEthanChatagnier_1920x675.jpg?resize=20%2C19&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
  </figure>
  		<aside class="post-category ">
					<a href="https://chireviewofbooks.com/category/features/" rel="category tag">Features</a>
			</aside>
		  <div class="post-title"><h6><a href="https://chireviewofbooks.com/2022/10/23/your-favorite-book-with-ethan-chatagnier/" title="Your Favorite Book with Ethan Chatagnier"><span>Your Favorite Book with Ethan Chatagnier</span></a></h6></div></div>					</div>
																	</div>
	</aside>
</div>
<!-- End Related Posts -->
			</div>
	</div>
	</div>
			</div>
	</div> <!-- End Main -->
			<!-- Start Sub Footer -->
<div class="subfooter style6 light subfooter-full-width-off">
	<div class="row subfooter-row">
	<div class="small-12 columns">
		<div class="row align-middle">
			<div class="small-12 medium-6 columns">
						<div class="footer-logo-holder">
			<a href="https://chireviewofbooks.com/" class="footer-logolink" title="Chicago Review of Books">
				<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_Black.png" class="logoimg" loading="lazy" alt="Chicago Review of Books"/>
			</a>
		</div>
					</div>
			<div class="small-12 medium-6 columns medium-text-right">
					<div class="thb-social-links-container thb-social-horizontal mono-icons">
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/ChicagoRevBooks" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/chicagorevbooks" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
							</a>
		</div>
			</div>
					</div>
		</div>
		<hr >
		<div class="row align-middle">
			<div class="small-12 medium-6 columns">
							</div>
			<div class="small-12 medium-6 columns medium-text-right">
				<p>© 2021 All Rights Reserved.</p>			</div>
		</div>
	</div>
	</div>
</div>
<!-- End Sub Footer -->
			<a id="scroll_to_top" class="style2">
							<i class="thb-icon-up-open-mini"></i>
					</a>
			<!-- Start Content Click Capture -->
	<div class="click-capture"></div>
	<!-- End Content Click Capture -->

	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
			<div class="logo-holder mobilemenu-logo-holder">
		<a href="https://chireviewofbooks.com/" class="logolink" title="Chicago Review of Books">
			<img src="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" class="logoimg logo-dark" alt="Chicago Review of Books" data-logo-alt="https://chireviewofbooks.com/wp-content/uploads/2021/01/CRB_Logo_FullColor.png" />
		</a>
	</div>
			<div class="custom_scroll side-panel-inner" id="menu-scroll">
			<div class="mobile-menu-top">
				<ul id="menu-menu-2" class="thb-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="http://chireviewofbooks.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a>About<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://chireviewofbooks.com/about/">Who We Are</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50880"><a href="https://chireviewofbooks.com/2021/12/10/congrats-to-the-winners-of-the-2021-chirby-awards/">Annual Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://chireviewofbooks.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28396"><a href="https://chireviewofbooks.com/faq/">FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29482"><a href="https://chireviewofbooks.com/2022/10/26/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation/">Articles<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://chireviewofbooks.com/category/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://chireviewofbooks.com/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://chireviewofbooks.com/category/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30375"><a href="https://chireviewofbooks.com/category/burning-worlds/">Burning Worlds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51156"><a href="https://chireviewofbooks.com/tag/poetry-today/">Poetry Today</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49655"><a href="https://chireviewofbooks.com/category/arcturus-magazine/">Arcturus Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48908"><a href="https://chireviewofbooks.com/category/the-little-interview/">The Little Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48395"><a href="https://chireviewofbooks.com/category/lit-on-screen/">Lit on Screen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48394"><a href="https://chireviewofbooks.com/category/lit-on-stage/">Lit on Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://chireviewofbooks.com/category/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-12"><a href="https://chireviewofbooks.com/tag/chicago/">Chicago<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337"><a href="https://chireviewofbooks.com/tag/chicago/">Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25393"><a href="https://chireviewofbooks.com/2018/12/11/here-are-the-winners-of-the-2018-chicago-review-of-books-awards/">Annual Awards</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://chireviewofbooks.com/chi-literary-journals/">Literary Journals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://chireviewofbooks.com/chicago-literary-coverage/">Other Literary Coverage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://chireviewofbooks.com/chicago-writing-programs/">Writing Programs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58145"><a href="https://chireviewofbooks.com/store-chicago-review-of-books/">Store</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49245"><a href="http://eepurl.com/c8S8g5">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20186"><a href="http://arcturus.chireviewofbooks.com">Arcturus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50653"><a href="https://www.storystudiochicago.org/">StoryStudio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67349"><a href="https://www.storystudiochicago.org/chirby-awards/">CHIRBYS</a></li>
</ul>							</div>
			<div class="mobile-menu-bottom">
													<div class="thb-social-links-container thb-social-horizontal mono-icons">
				<div class="thb-social-link-wrap">
			<a href="https://twitter.com/ChicagoRevBooks" target="_blank" class="thb-social-link social-link-twitter" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
											<div class="thb-social-label">Twitter</div>				</div>
							</a>
		</div>
				<div class="thb-social-link-wrap">
			<a href="https://instagram.com/chicagorevbooks" target="_blank" class="thb-social-link social-link-instagram" rel="noreferrer">
				<div class="thb-social-label-container">
					<div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
											<div class="thb-social-label">Instagram</div>				</div>
							</a>
		</div>
			</div>
									</div>
		</div>
</nav>
<!-- End Mobile Menu -->

		<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202243"></script>
<div class="simple-banner simple-banner-text" style="display:none !important"></div>	<div style="display:none">
			<div class="grofile-hash-map-3f6371777013634debd9ab4a2a76ae02">
		</div>
		</div>
		<aside class="thb-cookie-bar">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-cookie-text">
	<p>Our site uses cookies. Learn more about our use of cookies: <a href="#">cookie policy</a></p>	</div>
	<a class="btn grey button-accept">I accept use of cookies</a>
</aside>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-eb5add638e1cedad176bfcae7865ccf8' href='https://chireviewofbooks.com/_static/??-eJyVjFsKgCAQAC+UbWYEfURnMV3C8oXr4vUjqAP0O8NMy8KkWDFWyJ4PFwlOrFmbC0Ky7JHA6JKY0AM1l7GInaP12Buirv2oXyE+8Ay2sMpZyWFcpJpuzec0Gg==' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/chireviewofbooks.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script type='text/javascript'  src='https://chireviewofbooks.com/_static/??-eJydj9FOwzAMRX+I1GMSiBfEMx/AM0odszlN4hI7Kvt7ShkCNDppSJFyHfse30yjQylGxWBMbcdFIZKNHgd45oLQN04Bxr2YlOPVZS5d1Kvp1IrSJ8FBIbAaxO8H5wtnbyyXOxPv9tbL25qxqUl2vS+FqoJXJdMPQHxtVA8dHjDR9lzmNcDvxop7EkHJmSrSyW63/KDxV5SlfHo8k+Vv2ktdxgL4EJyJQ1/tYkjUeVAGpll1n+r/QX60j5CHfH99e3O3nc9m8w5iBuOm'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4274c25d50bccc03a14292a07134bd53","fragment_name":"wc_fragments_4274c25d50bccc03a14292a07134bd53","request_timeout":"5000"};
</script>
<script src='https://chireviewofbooks.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.0.0' id='wc-cart-fragments-js'></script>
<script id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202243' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://chireviewofbooks.com/_static/??wp-content/plugins/jetpack/modules/wpgroho.js,wp-content/themes/theissue/assets/js/vendor.min.js?m=1655396112'></script>
<script src='https://cdn.plyr.io/3.6.2/plyr.polyfilled.js?ver=1.6.7' id='plyr-js'></script>
<script src='https://chireviewofbooks.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='thb-app-js-extra'>
var themeajax = {"url":"https:\/\/chireviewofbooks.com\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/chireviewofbooks.com","current_url":"https:\/\/chireviewofbooks.com\/2022\/10\/26\/how-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":true,"page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":"https:\/\/chireviewofbooks.com\/cart\/","is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"on","viai_publisher_id":""}};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/chireviewofbooks.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chireviewofbooks.com\/wp-admin\/admin-ajax.php","nonce":"8ec6b38615","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/chireviewofbooks.com\/wp-login.php?redirect_to=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F10%2F26%2Fhow-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://chireviewofbooks.com/_static/??-eJytUN1OQjEMfiHHYjBHboyPQspWoZx2m2sLwad3osdwJTfe9Evb76fpuYVUi2GxaAcU1C8gVccIqmgajxqhtZVQWR314dwClcSe8bpJVWRoQ8fGlxvO4tnY91QGFa1BmhfcnrDk2iO4VQEzSssmMHxcAgnsR0AmtUjDqSsmo1pC3Sn2E/b/j7kZ3DGXmp2HjGke9d3R8QAl892rtuNzcefEOSbo1RX5955l8McPYSYVtG+bnya89SsrD82rvDxO09P6ebNZT5+NlbRf'></script>
<aside class="thb-search-popup" data-security="4796469c50">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-close-text">PRESS ESC TO CLOSE</div>
	<div class="row align-center align-middle search-main-row">
		<div class="small-12 medium-8 columns">
			<form method="get" class="searchform" action="https://chireviewofbooks.com/">
	<input type="text" name="s" class="search-field" placeholder="Type Here to Search" />
</form>
			<div class="thb-autocomplete-wrapper">
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</div>
		</div>
	</div>
</aside>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104739445&postid=73156&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=1763e72ba5&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.5-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4c1bef384c215a9c6fb20372d1b211292ca4754b#parent=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F10%2F26%2Fhow-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104739445&postid=73156&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=1763e72ba5&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.5-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4c1bef384c215a9c6fb20372d1b211292ca4754b#parent=https%3A%2F%2Fchireviewofbooks.com%2F2022%2F10%2F26%2Fhow-wonderful-they-still-were-an-interview-with-deborah-shapiro-about-consolation%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202243.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'104739445',post:'73156',tz:'-5',srv:'chireviewofbooks.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-a.9'} ]);
		_stq.push([ 'clickTrackerInit', '104739445', '73156' ]);
	</script></div> <!-- End Wrapper -->
</body>
</html>
