<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://chireviewofbooks.com/xmlrpc.php">
<title>Can Fiction Change People&#8217;s Minds About Climate Change? &#8211; Chicago Review of Books</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Libre Baskerville",serif}.wf-active .entry-content, .wf-active .entry-content dl, .wf-active .entry-content ol, .wf-active .entry-content p, .wf-active .entry-content table, .wf-active .entry-content ul, .wf-active .entry-header .intro p, .wf-active .entry-summary, .wf-active .section-about-column-one p, .wf-active .widget, .wf-active p.text-big, .wf-active p.text-small{font-family:"Libre Baskerville",serif}.wf-active #colophon .widget, .wf-active .contact-form input[type="submit"], .wf-active .entry-content blockquote p, .wf-active .entry-content p span.uppercase, .wf-active .section-about-column-one p cite, .wf-active .section-about-column-two  .jetpack-social-navigation ul li a, .wf-active .site-content div.wpcf7 input, .wf-active .site-content div.wpcf7 p, .wf-active .site-content div.wpcf7 textarea, .wf-active .widget_blog_subscription #subscribe-blog input#subscribe-field, .wf-active .widget_blog_subscription #subscribe-submit input[type="submit"], .wf-active a.standard-btn, .wf-active input, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Libre Baskerville",serif}.wf-active input#submit, .wf-active input[type="button"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active .widget_search input.search-field{font-family:"Libre Baskerville",serif}.wf-active .widget_blog_subscription #subscribe-blog p input#subscribe-field{font-family:"Libre Baskerville",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chireviewofbooks.com&amp;id=104739445&amp;t=1532468185&amp;back=https%3A%2F%2Fchireviewofbooks.com%2F2018%2F07%2F24%2Fthe-honey-farm-harriet-alida-lye-interview%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//chireviewofbooks.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Feed" href="https://chireviewofbooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Comments Feed" href="https://chireviewofbooks.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Can Fiction Change People&#8217;s Minds About Climate&nbsp;Change? Comments Feed" href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-beta1-43503"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IWh1u4oP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShhS86Zy26eIxTPr121LEzCrVNHNqKRPh/7EwxxlfV8n4/dkRZ0OUVyi+dPkxQ2vx7o6nZvLoaqHJ+h1mt4=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGsaU+Ud8llpjjUvT0bQM397JQCpq/4Q7ch+XwDwZFyWjZMg3DKgwJQxUAgiNtoDmB+PWqW6gioZiJi6eRMGjYKJl8Ud+sT9r7grK5MZ1tvo0OrJsAkqpdQuZ6eIxv9H1wtq0/4uGo7OZonwYc2VLqYUmPHP0i/SwpCr7gk7h2O27oT8MQ7+7PwGqGpNQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj90OgjAMhV/IOU0kxAvjs+CoUPbr2knw6R0RL0SiJEuXrd/pOZV9EOiUSTWQ7PK5JYjDdG072shfgLDYxIpha9G9YeUdg+ORtf6CBkQiiFWT//Kgq1/ggie2QJShhe5nJHR3hP4v1gGHSmkRgfDxNdUmEUxq0JGMYPICtRgzzF5zFbeQU8oQwWKy0qGu0uhMBpV+1bWSKeW4SvCRVQtKQ1xtyNlqEBo5K872tC92x7IsykPZPQHRKq6X'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chireviewofbooks.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What Does a Poet Actually&nbsp;Do?' href='https://chireviewofbooks.com/2018/07/23/dear-poetry-editor-rebecca-morgan-frank-interview/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/" />
<link rel='shortlink' href='https://wp.me/p75tvT-d2K' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchireviewofbooks.com%2F2018%2F07%2F24%2Fthe-honey-farm-harriet-alida-lye-interview%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchireviewofbooks.com%2F2018%2F07%2F24%2Fthe-honey-farm-harriet-alida-lye-interview%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Can Fiction Change People&#8217;s Minds About Climate Change?" />
<meta property="og:url" content="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/" />
<meta property="og:description" content="Burning Worlds is Amy Brady’s monthly column dedicated to examining trends in climate fiction, or “cli-fi,” in partnership with Yale Climate Connections. Subscribe to her monthly newsletter to get …" />
<meta property="article:published_time" content="2018-07-24T17:11:04+00:00" />
<meta property="article:modified_time" content="2018-07-24T17:22:50+00:00" />
<meta property="og:site_name" content="Chicago Review of Books" />
<meta property="og:image" content="https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="575" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ChicagoRevBooks" />
<meta name="twitter:text:title" content="Can Fiction Change People&#8217;s Minds About Climate&nbsp;Change?" />
<meta name="twitter:image" content="https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ChicagoRevBooks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/13325715c74399b72d5f323d0b74e3c3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/13325715c74399b72d5f323d0b74e3c3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/13325715c74399b72d5f323d0b74e3c3?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://chireviewofbooks.com/osd.xml" title="Chicago Review of Books" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chicago Review of Books" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Book reviews, author interviews, and literary news." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chireviewofbooks.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/13325715c74399b72d5f323d0b74e3c3?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Burning Worlds is Amy Brady’s monthly column dedicated to examining trends in climate fiction, or “cli-fi,” in partnership with Yale Climate Connections. Subscribe to her monthly newsletter to get “Burning Worlds” and other writing about art and climate change delivered straight to your inbox. Harriet Alida Lye’s debut, The Honey Farm, is a beautiful and uncanny novel that will&hellip;" />
	<style type="text/css" id="nikau-header-css">
		h1.site-title,
	p.site-title,
	p.site-description {
		position: absolute;
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=75tvT&#038;cscache=6&#038;csrev=59" />
		</head>

<body class="post-template-default single single-post postid-50142 single-format-standard custom-background wp-custom-logo mp6 customizer-styles-applied has-thumb custom-logo-on slider-on highlander-enabled highlander-light">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://chireviewofbooks.com/" rel="home">Chicago Review of Books</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://chireviewofbooks.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="520" height="236" src="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png" class="custom-logo" alt="Home" itemprop="logo" srcset="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png 520w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=150&amp;h=68 150w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=200&amp;h=91 200w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=500&amp;h=227 500w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="37826" data-permalink="https://chireviewofbooks.com/web_logo-3/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chicago Review of Books" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=200" data-large-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=500" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">Book reviews, author interviews, and literary news.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-menu-1-container"><ul id="menu-social-menu-1" class="menu"><li id="menu-item-37821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37821"><a target="_blank" href="http://twitter.com/ChicagoRevBooks"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-37823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37823"><a target="_blank" href="http://facebook.com/ChicagoRevBooks"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-37825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37825"><a target="_blank" href="http://instagram.com/ChicagoRevBooks"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-menu-1" class="menu"><li id="menu-item-25076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="https://chireviewofbooks.com/">Home</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://chireviewofbooks.com/about/">Who We Are</a></li>
	<li id="menu-item-31669" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31669"><a href="https://chireviewofbooks.com/2017/02/27/three-ways-to-support-the-chicago-review-of-books/">Members</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://chireviewofbooks.com/advertise/">Advertise</a></li>
	<li id="menu-item-28396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28396"><a href="https://chireviewofbooks.com/faq/">FAQ</a></li>
</ul>
</li>
<li id="menu-item-29482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-29482"><a href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://chireviewofbooks.com/category/reviews/">Reviews</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://chireviewofbooks.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://chireviewofbooks.com/category/features/">Features</a></li>
	<li id="menu-item-30375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30375"><a href="https://chireviewofbooks.com/category/burning-worlds/">Burning Worlds</a></li>
	<li id="menu-item-49655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49655"><a href="https://chireviewofbooks.com/category/arcturus-magazine/">Arcturus Magazine</a></li>
	<li id="menu-item-48908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48908"><a href="https://chireviewofbooks.com/category/the-little-interview/">The Little Interview</a></li>
	<li id="menu-item-30717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30717"><a href="https://chireviewofbooks.com/category/dear-poetry-editor/">Dear Poetry Editor</a></li>
	<li id="menu-item-48395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48395"><a href="https://chireviewofbooks.com/category/lit-on-screen/">Lit on Screen</a></li>
	<li id="menu-item-48394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48394"><a href="https://chireviewofbooks.com/category/lit-on-stage/">Lit on Stage</a></li>
	<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://chireviewofbooks.com/category/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-12"><a href="https://chireviewofbooks.com/tag/chicago/">Chicago</a>
<ul class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337"><a href="https://chireviewofbooks.com/tag/chicago/">Articles</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://chireviewofbooks.com/chicago-bookstores/">Bookstores</a></li>
	<li id="menu-item-25077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25077"><a>Events</a>
	<ul class="sub-menu">
		<li id="menu-item-25393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25393"><a href="https://chireviewofbooks.com/2017/12/04/2017-chicago-review-of-books-awards-winners/">Annual Awards</a></li>
		<li id="menu-item-27615" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-27615"><a target="_blank" href="https://chireviewofbooks.com/tag/the-conversation/">The Convo</a></li>
		<li id="menu-item-40793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40793"><a href="https://chireviewofbooks.com/tag/tuesday-funk/">Tuesday Funk</a></li>
	</ul>
</li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://chireviewofbooks.com/chi-literary-journals/">Literary Journals</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://chireviewofbooks.com/chicago-literary-coverage/">Other Literary Coverage</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://chireviewofbooks.com/chicago-writing-programs/">Writing Programs</a></li>
</ul>
</li>
<li id="menu-item-49245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49245"><a href="http://eepurl.com/c8S8g5">Newsletter</a></li>
<li id="menu-item-49768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49768"><a href="https://chireviewofbooks.com/press/">Press</a></li>
<li id="menu-item-20186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20186"><a href="http://arcturus.chireviewofbooks.com">Arcturus</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://chireviewofbooks.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://chireviewofbooks.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="520" height="236" src="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png" class="custom-logo" alt="Home" itemprop="logo" srcset="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png 520w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=150&amp;h=68 150w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=200&amp;h=91 200w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=500&amp;h=227 500w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="37826" data-permalink="https://chireviewofbooks.com/web_logo-3/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chicago Review of Books" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=200" data-large-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=500" /></a>		 </div><!-- end .custom-logo-wrap -->
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-menu-1-container"><ul id="menu-social-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37821"><a target="_blank" href="http://twitter.com/ChicagoRevBooks"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37823"><a target="_blank" href="http://facebook.com/ChicagoRevBooks"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37825"><a target="_blank" href="http://instagram.com/ChicagoRevBooks"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://chireviewofbooks.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-menu-1-container"><ul id="menu-social-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37821"><a target="_blank" href="http://twitter.com/ChicagoRevBooks"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37823"><a target="_blank" href="http://facebook.com/ChicagoRevBooks"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37825"><a target="_blank" href="http://instagram.com/ChicagoRevBooks"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="https://chireviewofbooks.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a>About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://chireviewofbooks.com/about/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31669"><a href="https://chireviewofbooks.com/2017/02/27/three-ways-to-support-the-chicago-review-of-books/">Members</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://chireviewofbooks.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28396"><a href="https://chireviewofbooks.com/faq/">FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-29482"><a href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/">Articles</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://chireviewofbooks.com/category/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://chireviewofbooks.com/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://chireviewofbooks.com/category/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30375"><a href="https://chireviewofbooks.com/category/burning-worlds/">Burning Worlds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49655"><a href="https://chireviewofbooks.com/category/arcturus-magazine/">Arcturus Magazine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48908"><a href="https://chireviewofbooks.com/category/the-little-interview/">The Little Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30717"><a href="https://chireviewofbooks.com/category/dear-poetry-editor/">Dear Poetry Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48395"><a href="https://chireviewofbooks.com/category/lit-on-screen/">Lit on Screen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48394"><a href="https://chireviewofbooks.com/category/lit-on-stage/">Lit on Stage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://chireviewofbooks.com/category/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-12"><a href="https://chireviewofbooks.com/tag/chicago/">Chicago</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337"><a href="https://chireviewofbooks.com/tag/chicago/">Articles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://chireviewofbooks.com/chicago-bookstores/">Bookstores</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25077"><a>Events</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25393"><a href="https://chireviewofbooks.com/2017/12/04/2017-chicago-review-of-books-awards-winners/">Annual Awards</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-27615"><a target="_blank" href="https://chireviewofbooks.com/tag/the-conversation/">The Convo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40793"><a href="https://chireviewofbooks.com/tag/tuesday-funk/">Tuesday Funk</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://chireviewofbooks.com/chi-literary-journals/">Literary Journals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://chireviewofbooks.com/chicago-literary-coverage/">Other Literary Coverage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://chireviewofbooks.com/chicago-writing-programs/">Writing Programs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49245"><a href="http://eepurl.com/c8S8g5">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49768"><a href="https://chireviewofbooks.com/press/">Press</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20186"><a href="http://arcturus.chireviewofbooks.com">Arcturus</a></li>
</ul>		</nav><!-- .main-navigation -->

		
<button id="offcanvas-widgets-open"><span>More Info</span></button>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="twitter_timeline-6" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow Us on Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/ChicagoRevBooks" href="https://twitter.com/ChicagoRevBooks">My Tweets</a></section>		</div><!-- .widget-area -->
	
</aside><!-- .sidebar-offcanvas -->

	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-50142" class="post-50142 post type-post status-publish format-standard has-post-thumbnail hentry category-burning-worlds tag-burning-worlds tag-climate-fiction tag-harriet-alida-lye tag-honey-farm">
	<header class="entry-header cf">
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://chireviewofbooks.com/category/burning-worlds/" rel="category tag">Burning Worlds</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">Can Fiction Change People&#8217;s Minds About Climate&nbsp;Change?</h1>
			
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt='' src='https://2.gravatar.com/avatar/e475252bf33eaba4fe34612fbcfa86a8?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://chireviewofbooks.com/author/dramybrady/">Amy Brady</a></span></div><div class="entry-date"><a href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-24T12:11:04+00:00">July 24, 2018</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
								<div class="entry-comments-single">
					<span class="entry-comments"><a href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/#respond">Comments 0</a></span>				</div><!-- end .entry-comments -->
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
					<div class="entry-thumbnail">
				<a href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/"><img width="950" height="455" src="https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=950" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=950 950w, https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=150 150w, https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=200 200w, https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=768 768w, https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=500 500w, https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg 1440w" sizes="(max-width: 950px) 100vw, 950px" data-attachment-id="50143" data-permalink="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/honey/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg" data-orig-size="1440,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="honey" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=200" data-large-file="https://chireviewofbooks.files.wordpress.com/2018/07/honey.jpg?w=500" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<p><b><i><a href="https://chireviewofbooks.com/category/burning-worlds/">Burning Worlds</a></i></b><i> </i><i>is Amy Brady’s monthly column dedicated to examining trends in climate fiction, or “cli-fi,” in partnership with </i><i><b><a href="https://www.yaleclimateconnections.org/" target="_blank" rel="noopener">Yale Climate Connections</a></b></i><i>. Subscribe to her </i><i><b><a href="http://eepurl.com/dgKB45">monthly newsletter</a></b></i><i> to get “Burning Worlds” and other writing about art and climate change delivered straight to your inbox.</i></p>
<p><span class="dropcap">H</span>arriet Alida Lye’s debut, <strong><em><a href="http://books.wwnorton.com/books/detail.aspx?ID=4294995605">The Honey Farm</a></em></strong>, is a beautiful and uncanny novel that will leave readers guessing to the end. It takes place on a farm during a drought. The farm’s owner, Cynthia, decides to transform her dried land into an artists’ colony, offering the artists a free stay in exchange for working the land. Among the artists who take her up on the offer are Silvia, a recent graduate and wannabe poet, and Ibrahim, a painter struggling with follow-through.</p>
<p>As Silvia and Ibrahim grow closer, they begin to witness strange events on the farm: The water turns an eerie red and frogs take over a nearby pond. Everyone except our two protagonists leave, and Silvia becomes wracked with doubt about who Cynthia really is and whether the environment around her is changing because of climate change or something else. This is a novel as much about how our minds work as the natural world that humanity is wrecking.</p>
<p>For this month’s column, I interviewed Lye about what inspired <strong><em>The Honey Farm</em></strong>, her hope for the future in the face of climate change, and how the power of fiction can shift our thinking on important issues.</p>
<p style="text-align:center;"><strong>Amy Brady</strong></p>
<p><strong>Your book combines so many interesting elements: beekeeping, the effects of drought, the inner workings of an artist colony, obsessive behavior patterns, Biblical references. What inspired this fascinating story?</strong></p>
<p style="text-align:center;">Harriet Alida Lye</p>
<p>Each one of these elements nourished all of the others, which is another way of saying that one thing led to another. It started with the setting and the title. Some friends and I went to a family friend&#8217;s farm in the Loire Valley where they keep bees, and someone said &#8220;The Honey Farm sounds like a good title for a short story.&#8221; I then thought of that quote about &#8220;the land of milk and honey,&#8221; and when I later looked up the context I found it&#8217;s from Exodus, the chapter of the Bible where God sends plagues to the Egyptians. The quote became the epigraph of the novel: &#8220;Go up to this land that flows with milk and honey. But I will not travel among you, for you are a stubborn and rebellious people. If I did, I would surely destroy you along the way.&#8221; In the Bible, this is obviously an Old Testament God speaking, but I started thinking about what kind of character would say this, and that&#8217;s where Cynthia comes from.</p>
<p>The inner workings of an artist colony have a lot of resonance with the workings of a hive. People spend a lot of time trying to figure out how bees really work, and how artists really think, but a lot of this is unanswerable. There&#8217;s an alchemy that can&#8217;t fully be explained, and one of the things that makes Silvia so obsessive is that she believes, or has faith, that she can understand both of those things if she works hard enough at it: nature (or, in her case, nature as a potential stand-in for God) and art.</p>
<p style="text-align:center;"><strong>Amy Brady</strong></p>
<p><strong>Our global drop in bee populations has many experts concerned, not only for the bees, but for all living things—because we depend so heavily on the plants they pollinate. Do you think about environmental issues beyond what you write about in your fiction?</strong></p>
<p style="text-align:center;">Harriet Alida Lye</p>
<p>In terms of the declining bee populations and Colony Collapse Disorder, in 2013, Bryan Walsh wrote in <em>TIME</em> <em>Magazine</em> that bees were perhaps the “canary down the coal-mine” when it comes to climate change. Maybe they were simply the first species to go. But the decline of the honeybees has plateaued and even slightly reverted since then, and as far as I know we aren&#8217;t any closer to understanding why this collapse happened, whether our actions since have helped stabilize the problem, or whether nature simply corrected itself.</p>
<p>If I think about environmental issues too much I start to lose my mind, and like many people, feel overwhelmed about what I can do and where to begin. Something I take heart in is the conversation between Pangloss and Candide at the end of Voltaire&#8217;s <em>Candide</em>, which I studied in university and think of often.</p>
<blockquote><p>“Human grandeur,” said Pangloss, “is very dangerous&#8230;”</p>
<p>“Neither need you tell me,” said Candide, “that we must take care of our garden.”</p>
<p>“You are in the right,” said Pangloss; “for when man was put into the garden of Eden, it was with an intent to dress it: and this proves that man was not born to be idle.”</p></blockquote>
<p>It&#8217;s easier for me to consider global change in a more intimate setting, and this also translates to fiction, where you can use a character to tell a story that applies to many individuals.</p>
<p style="text-align:center;"><strong>Amy Brady</strong></p>
<p><strong>At times <em>The Honey Farm</em>’s Biblical references reminded me of &#8220;Revelations.&#8221; To my mind, this makes the novel more relevant than ever. In an era of climate change, we&#8217;re watching the world as we know it transform so rapidly that some experts are saying we&#8217;re headed toward a Revelations-like apocalypse. How did your thinking about climate change influence the writing of this book?</strong></p>
<p style="text-align:center;">Harriet Alida Lye</p>
<p>The novel hinges on whether or not the characters&#8211;and the readers&#8211;believe that the events in nature are due to climate change or to the wrath of God, as Silvia does throughout. The end, where Silvia realizes that &#8220;it was never about God at all&#8230;God had nothing to do with it&#8221; is an epiphany that will hopefully point readers in the direction of what I intended.</p>
<p style="text-align:center;"><strong>Amy Brady</strong></p>
<p><strong>Without giving too much away, let me say that the ending of your book suggests that the future is…uncertain. Given all we know about climate change and various ecological disasters, are you hopeful for the future? Or do you dread it?</strong></p>
<p style="text-align:center;">Harriet Alida Lye</p>
<p>The conclusion of the novel is open-ended, but I&#8217;m an optimist (to the point of delusion, sometimes: in a novel I loved that famously ends in a suicide, I was sure that the character walking into the water was just a metaphor for baptism and rebirth). Despite the open-ended nature of my novel, there is a logic to be drawn in which I trust readers will be able to find hope. In terms of the future of the world, well, I don&#8217;t think I&#8217;d be able to live if it weren&#8217;t in hope.</p>
<p style="text-align:center;"><strong>Amy Brady</strong></p>
<p><strong>Your lead character, Silvia, expresses doubt throughout the novel: doubt of Ibrahim and Cynthia, the reality of her environment, perhaps even her own sanity. That resonated deeply with me, given the public discourses of skepticism that surround every environmental issue, whether we&#8217;re talking about an issue as large and all-encompassing as climate change or as specific as falling bee populations. I&#8217;d love for you to discuss your artistic process for coming up with this theme of doubt and how you teased it out.</strong></p>
<p style="text-align:center;">Harriet Alida Lye</p>
<p>Doubt is the flipside of faith, and since the Exodus quote was what started this story for me, the character of Silvia emerged as a girl caught between faith and doubt. She becomes tormented by the struggle between the two, as she gives so much weight to everything.</p>
<p>You have to really believe in something in order for doubt to have any serious consequences &#8211; I&#8217;ve always wondered what it would mean to be a true nihilist, or even an anarchist.</p>
<p style="text-align:center;"><strong>Amy Brady</strong></p>
<p><strong>Do you think that fiction about climate change and other environmental issues can teach or show us something that, say, scientific reports can&#8217;t?</strong></p>
<p style="text-align:center;">Harriet Alida Lye</p>
<p>I often think about something a writer once told me: For all of people&#8217;s predictions about the future—everyone from scientists to science fiction writers—nobody predicted the invention of plastic, which has changed the world more than, let&#8217;s say, personal jet-packs would have. I think the same is true for climate change: Our actions leading up to this point have affected our world more than anyone could have predicted during the industrial revolution.</p>
<p>Science and fiction both uncover truths about the world—ultimate truths or universal ones—and work to bridge the distance between the known and the unknown. Fiction, through telling personal stories and developing inner characters, can help certain people to see, feel, and embody experiences that they might be unable to empathize with were they to read about them in a scientific report. I also think that fiction writers are able to take greater leaps, perhaps getting closer to reality, by not being bound to fact.</p>
<p>One of the next books I&#8217;m working on is a kind of science fiction/alternate reality based on the life and work of the Hungarian physicist Leo Szilard, and one of his favorite works of fiction was by H. G. Wells. In the story, Wells predicted the invention of nuclear bombs in 1933. This was the year that Szilard&#8217;s discovery of nuclear fission led to the creation of the nuclear bomb. So much happens in synchronicity.</p>
<p><a href="http://books.wwnorton.com/books/detail.aspx?ID=4294995605" target="_blank" rel="noopener"><img data-attachment-id="50144" data-permalink="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/9781631494345_e2aaf/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=350&#038;h=532" data-orig-size="800,1216" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9781631494345_e2aaf" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=350&#038;h=532?w=197" data-large-file="https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=350&#038;h=532?w=500" class="  wp-image-50144 aligncenter" src="https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=350&#038;h=532" alt="9781631494345_e2aaf" width="350" height="532" srcset="https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=350&amp;h=532 350w, https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=700&amp;h=1064 700w, https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=99&amp;h=150 99w, https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=197&amp;h=300 197w, https://chireviewofbooks.files.wordpress.com/2018/07/9781631494345_e2aaf.jpg?w=500&amp;h=760 500w" sizes="(max-width: 350px) 100vw, 350px" /></a></p>
<p style="text-align:center;"><strong>FICTION</strong><br />
<em><strong><a href="http://books.wwnorton.com/books/detail.aspx?ID=4294995605">The Honey Farm</a></strong></em><br />
<strong>By Harriet Alida Lye</strong><br />
<strong>Liveright</strong><br />
<strong>Published May 29, 2018</strong></p>
<p><strong>Harriet Alida Lye</strong> lives in Toronto with her dog Fox. Her essays have been published in <em>VICE, Hazlitt</em>, the <em>Happy Reader</em>, the <em>National Pos</em>t, and more. She was a writer-in-residence at Shakespeare &amp; Company in Paris. <em>The Honey Farm</em> is her first novel.</p>
<p><a href="https://chireviewofbooks.us16.list-manage.com/subscribe?u=d18466ceafc4d9e08dafd7835&amp;id=2a2e13a295" target="_blank" rel="noopener"><img data-attachment-id="50107" data-permalink="https://chireviewofbooks.com/2018/07/16/best-nature-writing-of-2018-so-far/newsletter-5/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=950" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="newsletter" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=950?w=200" data-large-file="https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=950?w=500" class=" size-full wp-image-50107 aligncenter" src="https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=950" alt="newsletter" srcset="https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=950 950w, https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=150 150w, https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=200 200w, https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=768 768w, https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg?w=500 500w, https://chireviewofbooks.files.wordpress.com/2018/07/newsletter1.jpg 1024w" sizes="(max-width: 950px) 100vw, 950px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50142" class="share-twitter sd-button share-icon" href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50142" class="share-facebook sd-button share-icon" href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-50142" class="share-pinterest sd-button share-icon" href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50142" class="share-google-plus-1 sd-button share-icon" href="https://chireviewofbooks.com/2018/07/24/the-honey-farm-harriet-alida-lye-interview/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104739445-50142-5b579bd9360dc' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=104739445&amp;post_id=50142&amp;origin=chireviewofbooks.wordpress.com&amp;obj_id=104739445-50142-5b579bd9360dc' data-name='like-post-frame-104739445-50142-5b579bd9360dc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://chireviewofbooks.com/tag/burning-worlds/" rel="tag">Burning Worlds</a> &bull; <a href="https://chireviewofbooks.com/tag/climate-fiction/" rel="tag">climate fiction</a> &bull; <a href="https://chireviewofbooks.com/tag/harriet-alida-lye/" rel="tag">Harriet Alida Lye</a> &bull; <a href="https://chireviewofbooks.com/tag/honey-farm/" rel="tag">Honey Farm</a></div>
								
<div class="authorbox cf">
	<div class="author-pic">
		<img alt='' src='https://2.gravatar.com/avatar/e475252bf33eaba4fe34612fbcfa86a8?s=140&#038;d=identicon&#038;r=G' class='avatar avatar-140' height='140' width='140' />	</div><!-- .author-pic -->
		<div class="author-heading">
			<h3 class="author-title"><span>About</span>
				<a href=https://chireviewofbooks.com/author/dramybrady/> Amy Brady</a>			</h3>
		</div><!-- end .author-heading -->
			<p class="author-bio">Amy Brady is the Senior Editor of the Chicago Review of Books and Deputy Publisher of Guernica Magazine. Her writing has appeared in The Village Voice, The Los Angeles Review of Books, The Dallas Morning News, The Awl, Literary Hub, McSweeney's, and elsewhere. Follow her on Twitter at @ingredient_x.</p>
				<div class="author-links">
					</div><!-- end .author-links -->
</div><!-- end .authorbox -->
			</footer><!-- end .entry-footer -->

			
<div id="comments" class="comments-area cf">
  <h2 class="comments-title">
    0 comments on &ldquo;<span>Can Fiction Change People&#8217;s Minds About Climate&nbsp;Change?</span>&rdquo;  </h2>

<div class="comments-content cf">

  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/24/the-honey-farm-harriet-alida-lye-interview/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://chireviewofbooks.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3ff2bc7337" /><input type="hidden" name="_wp_http_referer" value="/2018/07/24/the-honey-farm-harriet-alida-lye-interview/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>





<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="727244bc7a" /></p>
<input type="hidden" name="genseq" value="1532468185" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
  </div><!-- end .comments-content -->
</div><!-- end #comments .comments-area -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://chireviewofbooks.com/2018/07/23/dear-poetry-editor-rebecca-morgan-frank-interview/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -50142 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.chicagoreviewpress.com/barrel-aged-stout-and-selling-out-products-9781613737217.php" class="" rel="" target=""><img width="500" height="825" src="https://chireviewofbooks.files.wordpress.com/2018/07/barrel-aged-stout-for-crob-spring-2018.jpg" class="image wp-image-50010 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://chireviewofbooks.files.wordpress.com/2018/07/barrel-aged-stout-for-crob-spring-2018.jpg 500w, https://chireviewofbooks.files.wordpress.com/2018/07/barrel-aged-stout-for-crob-spring-2018.jpg?w=91&amp;h=150 91w, https://chireviewofbooks.files.wordpress.com/2018/07/barrel-aged-stout-for-crob-spring-2018.jpg?w=182&amp;h=300 182w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="50010" data-permalink="https://chireviewofbooks.com/barrel-aged-stout-for-crob-spring-2018/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2018/07/barrel-aged-stout-for-crob-spring-2018.jpg" data-orig-size="500,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Barrel-Aged Stout for CRoB Spring 2018" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2018/07/barrel-aged-stout-for-crob-spring-2018.jpg?w=182" data-large-file="https://chireviewofbooks.files.wordpress.com/2018/07/barrel-aged-stout-for-crob-spring-2018.jpg?w=500" /></a></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-menu-1-container"><ul id="menu-social-menu-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37821"><a target="_blank" href="http://twitter.com/ChicagoRevBooks"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37823"><a target="_blank" href="http://facebook.com/ChicagoRevBooks"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37825"><a target="_blank" href="http://instagram.com/ChicagoRevBooks"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e475252bf33eaba4fe34612fbcfa86a8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/chireviewofbooks.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/chireviewofbooks.wordpress.com\/wp-login.php?action=logout&_wpnonce=5142bc4462","homeURL":"https:\/\/chireviewofbooks.com\/","postID":"50142","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104739445" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://chireviewofbooks.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Chicago Review of Books" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d61c83fbf4" /><input type="hidden" name="_wp_http_referer" value="/2018/07/24/the-honey-farm-harriet-alida-lye-interview/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/chireviewofbooks.com\/2018\/07\/24\/the-honey-farm-harriet-alida-lye-interview\/":50142};
	</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104739445","siteName":"Chicago Review of Books","siteURL":"https:\/\/chireviewofbooks.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/13325715c74399b72d5f323d0b74e3c3?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/nikau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/chireviewofbooks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchireviewofbooks.com%2F2018%2F07%2F24%2Fthe-honey-farm-harriet-alida-lye-interview%2F","themeURL":"https:\/\/wordpress.com\/theme\/nikau\/","xhrURL":"https:\/\/chireviewofbooks.com\/wp-admin\/admin-ajax.php","nonce":"ca522de9d3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b8f26d710e\" \/>","referer":"https:\/\/chireviewofbooks.com\/2018\/07\/24\/the-honey-farm-harriet-alida-lye-interview\/","canFollow":"1","feedID":"42101332","statusMessage":"","customizeLink":"https:\/\/chireviewofbooks.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fchireviewofbooks.wordpress.com%2F2018%2F07%2F24%2Fthe-honey-farm-harriet-alida-lye-interview%2F","postID":"50142","shortlink":"https:\/\/wp.me\/p75tvT-d2K","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/chireviewofbooks.com\/50142","statsLink":"https:\/\/wordpress.com\/stats\/post\/50142\/chireviewofbooks.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Nikau","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,956 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/chireviewofbooks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchireviewofbooks.com%2F2018%2F07%2F24%2Fthe-honey-farm-harriet-alida-lye-interview%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chireviewofbooks.com\/wp-admin\/admin-ajax.php","nonce":"59288f1692","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/chireviewofbooks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchireviewofbooks.com%2F2018%2F07%2F24%2Fthe-honey-farm-harriet-alida-lye-interview%2F","blog_id":"104739445","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=104739445&v=wpcom&tz=-5&user_id=0&subd=chireviewofbooks","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFOwzAM/CFSw9CoeEB8CspSd3MaJ8FJVvb3pIyODk2V9mTrcueczzBGZYLP6DPYBB0eyWD8amx6gMUTFxVd2ZNP4GjABJ8FCx607xzKCtkE5gqps8hO6h2kkSLeI7oCZiF540p3TRCM7tQw+f/T8wG5UqMgU2HwNOgyCfviTabg04odizlqM8BH/RHySDmjqEyMjvzaGrqrRtROC7BOVVM7FY4oQpPrC3bnhCzVy5pd/bPQJLp0tyJL8S+lJW7rZeX0W5ol69altISS0M0ZqRlY8zdQYszquXk8R9oH4RV+DCmr3mkSSAct5PdzraJ3fnvabrabtn1pX+039NUMvg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104739445','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'104739445','v':'wpcom','tz':'-5','user_id':'0','post':'50142','subd':'chireviewofbooks'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlJXh2WDlJT0Q5PU44ZnMudmNUJiYscmUrdzREUjlNc0dWUT9mZGkwN1VORk5qc0JuMiV3NlFVTU92cmRfP2F3TS9MP0JoWiwtW1dnampaLGpIZ1BXdm4yeDFdOTFrXU50dmZZQ2VfP2RSZUd2QUJYR1IubGZ1W2Mrcz1DTD0tYUNTdiV8K2V6NUhCQjVrTGdwTk1Nc2xBSC1YelRkdVNpMnxWej9EXTJSbS1ULDg9JmNbRFp+Yl1Oei0seEIlfjIvVFpDMV80TGZxUWRUT2csaEtbfnhxfE5WRlF6NDBGYXFQZDdpMC1HSFVJ'}]);
_stq.push([ 'clickTrackerInit', '104739445', '50142' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
