<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://chireviewofbooks.com/xmlrpc.php">
<title>We&#8217;re Looking For New Writers &#8211; Chicago Review of Books</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Libre Baskerville",serif}.wf-active .entry-content, .wf-active .entry-content dl, .wf-active .entry-content ol, .wf-active .entry-content p, .wf-active .entry-content table, .wf-active .entry-content ul, .wf-active .entry-header .intro p, .wf-active .entry-summary, .wf-active .section-about-column-one p, .wf-active .widget, .wf-active p.text-big, .wf-active p.text-small{font-family:"Libre Baskerville",serif}.wf-active #colophon .widget, .wf-active .contact-form input[type="submit"], .wf-active .entry-content blockquote p, .wf-active .entry-content p span.uppercase, .wf-active .section-about-column-one p cite, .wf-active .section-about-column-two  .jetpack-social-navigation ul li a, .wf-active .site-content div.wpcf7 input, .wf-active .site-content div.wpcf7 p, .wf-active .site-content div.wpcf7 textarea, .wf-active .widget_blog_subscription #subscribe-blog input#subscribe-field, .wf-active .widget_blog_subscription #subscribe-submit input[type="submit"], .wf-active a.standard-btn, .wf-active input, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Libre Baskerville",serif}.wf-active input#submit, .wf-active input[type="button"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active .widget_search input.search-field{font-family:"Libre Baskerville",serif}.wf-active .widget_blog_subscription #subscribe-blog p input#subscribe-field{font-family:"Libre Baskerville",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chireviewofbooks.com&amp;id=104739445&amp;t=1507802808&amp;back=https%3A%2F%2Fchireviewofbooks.com%2F2017%2F10%2F12%2Fwere-looking-for-new-writers%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//chireviewofbooks.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Feed" href="https://chireviewofbooks.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; Comments Feed" href="https://chireviewofbooks.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chicago Review of Books &raquo; We&#8217;re Looking For New&nbsp;Writers Comments Feed" href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IWqZT3IP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShjS+U3ltk8Ri2fWr9uWJmBWqaKbUUmfDv2JhznK+r5Oxu/JijodorhE86fJixteq/rUHOqqOV6GJ+iEmuM=' type='text/css' media='all' />
<link rel='stylesheet' id='nikau-fonts-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text%3A400%2C400italic%2C700%2C700italic%7CKanit%3A400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j10KAjEMhC9kjYo/T+JZao01a5ouTcvi7a0sSEXtyzBD5iMJTKNxUTJKhnzDgApjwkAlgNDdFtD8YFw61QU01VDMyMWTKHgUTFQHf+wX+3PNoKBM7j5rb59GR5ZNQCmt7yETXTzmNzpf2Ib+f9FwdDZTlI9grmwp9dCEZ46+Wg+11cQXdArH9W512Gz3VYcnqeKTRw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj90OwiAMhV9IhjMaswvjs0xWZ8evtLjMpxeiXqiLmpAS6Hd6TuUYBDplUgckh3zOCeL0uKqBFvIbICz2sWWoLLonrLxjcFxY6w9oQCSC2Pb5Lw86+hkueGILRBma6b5GQndBGH9iA3BolRYRCK8fU20SwaQeHckIJi/QiZLh7fWu4hPklDJEsJisdKjbVJzJoNL3+q/kkbKsEnxkdQKlIf5tyNlqEho5K/Z2V2+W29V609TNcAPQ6K6O'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chireviewofbooks.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What Will Society Look Like A Century From&nbsp;Now?' href='https://chireviewofbooks.com/2017/10/11/autonomous-annalee-newitz-interview-future/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/" />
<link rel='shortlink' href='http://wp.me/p75tvT-bVY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchireviewofbooks.com%2F2017%2F10%2F12%2Fwere-looking-for-new-writers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchireviewofbooks.com%2F2017%2F10%2F12%2Fwere-looking-for-new-writers%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="We&#8217;re Looking For New Writers" />
<meta property="og:url" content="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/" />
<meta property="og:description" content="Help us make the literary conversation more inclusive." />
<meta property="article:published_time" content="2017-10-12T10:00:33+00:00" />
<meta property="article:modified_time" content="2017-10-12T03:35:55+00:00" />
<meta property="og:site_name" content="Chicago Review of Books" />
<meta property="og:image" content="https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="475" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ChicagoRevBooks" />
<meta name="twitter:text:title" content="We&#8217;re Looking For New&nbsp;Writers" />
<meta name="twitter:image:src" content="https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ChicagoRevBooks" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/13325715c74399b72d5f323d0b74e3c3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/13325715c74399b72d5f323d0b74e3c3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/13325715c74399b72d5f323d0b74e3c3?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://chireviewofbooks.com/osd.xml" title="Chicago Review of Books" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
	<style type="text/css">
					#front-section-threecolumn .entry-summary {display: block;}
							#front-section-fourcolumn .entry-summary {display: block;}
			</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Chicago Review of Books" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Book reviews, author interviews, and literary news." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chireviewofbooks.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/13325715c74399b72d5f323d0b74e3c3?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="We&#8217;re Looking For New&nbsp;Writers | Chicago Review of Books on WordPress.com" />
<meta name="description" content="Help us make the literary conversation more inclusive." />
	<style type="text/css" id="nikau-header-css">
		h1.site-title,
	p.site-title,
	p.site-description {
		position: absolute;
		clip: rect(1px, 1px, 1px, 1px);
	}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=75tvT&#038;cscache=6&#038;csrev=51" />
		</head>

<body class="post-template-default single single-post postid-45878 single-format-standard custom-background wp-custom-logo mp6 customizer-styles-applied has-thumb custom-logo-on slider-on big-thumb highlander-enabled highlander-light">

<header id="masthead" class="site-header cf" role="banner">
	<div class="site-header-content">
		<div id="site-branding">
							<p class="site-title"><a href="https://chireviewofbooks.com/" rel="home">Chicago Review of Books</a></p>
			
							<div class="custom-logo-wrap">
					<a href="https://chireviewofbooks.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="520" height="236" src="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png" class="custom-logo" alt="Home" itemprop="logo" srcset="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png 520w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=150&amp;h=68 150w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=200&amp;h=91 200w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=500&amp;h=227 500w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="37826" data-permalink="https://chireviewofbooks.com/web_logo-3/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chicago Review of Books" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=200" data-large-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=500" /></a>				</div><!-- end .custom-logo-wrap -->
			
							<p class="site-description">Book reviews, author interviews, and literary news.</p>
			
			<button id="overlay-open" class="overlay-open overlay-btn"><span>Menu</span></button>

					<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-menu-1-container"><ul id="menu-social-menu-1" class="menu"><li id="menu-item-37821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37821"><a target="_blank" href="http://twitter.com/ChicagoRevBooks"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-37823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37823"><a target="_blank" href="http://facebook.com/ChicagoRevBooks"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-37825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37825"><a target="_blank" href="http://instagram.com/ChicagoRevBooks"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			</div><!-- end #site-branding -->
		<nav id="desktop-navigation" class="desktop-navigation cf" role="navigation">
			<ul id="menu-menu-1" class="menu"><li id="menu-item-25076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="https://chireviewofbooks.com/">Home</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a>About</a>
<ul  class="sub-menu">
	<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://chireviewofbooks.com/about/">Who We Are</a></li>
	<li id="menu-item-15136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://chireviewofbooks.com/advertise/">Advertise</a></li>
	<li id="menu-item-28396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28396"><a href="https://chireviewofbooks.com/faq/">FAQ</a></li>
</ul>
</li>
<li id="menu-item-29482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-29482"><a href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/">Articles</a>
<ul  class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://chireviewofbooks.com/category/reviews/">Reviews</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://chireviewofbooks.com/category/interviews/">Interviews</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://chireviewofbooks.com/category/features/">Features</a></li>
	<li id="menu-item-40448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://chireviewofbooks.com/category/podcasts/">Podcasts</a></li>
	<li id="menu-item-29845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29845"><a href="https://chireviewofbooks.com/category/satire/">Satire</a></li>
	<li id="menu-item-30375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30375"><a href="https://chireviewofbooks.com/category/burning-worlds/">Burning Worlds</a></li>
	<li id="menu-item-30158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30158"><a>Video Reviews</a></li>
	<li id="menu-item-30717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30717"><a href="https://chireviewofbooks.com/category/dear-poetry-editor/">Dear Poetry Editor</a></li>
</ul>
</li>
<li id="menu-item-25077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25077"><a>Events</a>
<ul  class="sub-menu">
	<li id="menu-item-25393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25393"><a href="https://chireviewofbooks.com/2016-chicago-review-of-books-awards/">Annual Awards</a></li>
	<li id="menu-item-43592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43592"><a href="https://chireviewofbooks.com/2017/08/29/join-us-for-the-first-annual-halloween-affaire/">Halloween Affaire</a></li>
	<li id="menu-item-43591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43591"><a href="https://chireviewofbooks.com/2017/09/07/lit-crawl-author-panel-best-books-of-2017-so-far/">Lit Crawl</a></li>
	<li id="menu-item-27615" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-27615"><a target="_blank" href="https://chireviewofbooks.com/tag/the-conversation/">The Convo</a></li>
	<li id="menu-item-40793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40793"><a href="https://chireviewofbooks.com/tag/tuesday-funk/">Tuesday Funk</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-12"><a href="https://chireviewofbooks.com/tag/chicago/">Chicago</a>
<ul  class="sub-menu">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337"><a href="https://chireviewofbooks.com/tag/chicago/">Articles</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://chireviewofbooks.com/chicago-bookstores/">Bookstores</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://chireviewofbooks.com/chi-literary-journals/">Literary Journals</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://chireviewofbooks.com/chicago-literary-coverage/">Other Literary Coverage</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://chireviewofbooks.com/chicago-writing-programs/">Writing Programs</a></li>
</ul>
</li>
<li id="menu-item-31669" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31669"><a href="https://chireviewofbooks.com/2017/02/27/three-ways-to-support-the-chicago-review-of-books/">Members</a></li>
<li id="menu-item-20186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20186"><a href="http://arcturus.chireviewofbooks.com">Arcturus</a></li>
</ul>		</nav><!-- .main-navigation -->
		<button id="search-open" class="search-open search-btn"><span>Search</span></button>
			<div class="desktop-search">
				<form role="search" method="get" class="search-form" action="https://chireviewofbooks.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div><!-- end .desktop-search -->
	</div><!-- .site-header-content -->

	<div class="sticky-header hidden" aria-hidden="true">
		<button id="overlay-open-sticky" class="overlay-open overlay-btn"><span>Menu</span></button>
		<button id="search-open-sticky" class="search-open search-btn"><span>Search</span></button>

				 <div class="custom-logo-wrap">
			 <a href="https://chireviewofbooks.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="520" height="236" src="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png" class="custom-logo" alt="Home" itemprop="logo" srcset="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png 520w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=150&amp;h=68 150w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=200&amp;h=91 200w, https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=500&amp;h=227 500w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="37826" data-permalink="https://chireviewofbooks.com/web_logo-3/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png" data-orig-size="520,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chicago Review of Books" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=200" data-large-file="https://chireviewofbooks.files.wordpress.com/2017/06/web_logo.png?w=500" /></a>		 </div><!-- end .custom-logo-wrap -->
		
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-menu-1-container"><ul id="menu-social-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37821"><a target="_blank" href="http://twitter.com/ChicagoRevBooks"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37823"><a target="_blank" href="http://facebook.com/ChicagoRevBooks"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37825"><a target="_blank" href="http://instagram.com/ChicagoRevBooks"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		</div><!-- end .sticky-header -->

	<div class="inner-offcanvas-wrap">
		<div class="close-btn-wrap">
			<button id="overlay-close" class="overlay-btn"><span>Close</span></button>
		</div><!-- end .close-btn-wrap -->
		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://chireviewofbooks.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div><!-- end .mobile-search -->

				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-menu-1-container"><ul id="menu-social-menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37821"><a target="_blank" href="http://twitter.com/ChicagoRevBooks"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37823"><a target="_blank" href="http://facebook.com/ChicagoRevBooks"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37825"><a target="_blank" href="http://instagram.com/ChicagoRevBooks"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
			<nav id="overlay-nav" class="main-nav cf" role="navigation">
		<ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25076"><a href="https://chireviewofbooks.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a>About</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://chireviewofbooks.com/about/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15136"><a href="https://chireviewofbooks.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28396"><a href="https://chireviewofbooks.com/faq/">FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-29482"><a href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/">Articles</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://chireviewofbooks.com/category/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://chireviewofbooks.com/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://chireviewofbooks.com/category/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40448"><a href="https://chireviewofbooks.com/category/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29845"><a href="https://chireviewofbooks.com/category/satire/">Satire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30375"><a href="https://chireviewofbooks.com/category/burning-worlds/">Burning Worlds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30158"><a>Video Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30717"><a href="https://chireviewofbooks.com/category/dear-poetry-editor/">Dear Poetry Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25077"><a>Events</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25393"><a href="https://chireviewofbooks.com/2016-chicago-review-of-books-awards/">Annual Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43592"><a href="https://chireviewofbooks.com/2017/08/29/join-us-for-the-first-annual-halloween-affaire/">Halloween Affaire</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43591"><a href="https://chireviewofbooks.com/2017/09/07/lit-crawl-author-panel-best-books-of-2017-so-far/">Lit Crawl</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-27615"><a target="_blank" href="https://chireviewofbooks.com/tag/the-conversation/">The Convo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-40793"><a href="https://chireviewofbooks.com/tag/tuesday-funk/">Tuesday Funk</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-12"><a href="https://chireviewofbooks.com/tag/chicago/">Chicago</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-337"><a href="https://chireviewofbooks.com/tag/chicago/">Articles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://chireviewofbooks.com/chicago-bookstores/">Bookstores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://chireviewofbooks.com/chi-literary-journals/">Literary Journals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://chireviewofbooks.com/chicago-literary-coverage/">Other Literary Coverage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://chireviewofbooks.com/chicago-writing-programs/">Writing Programs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31669"><a href="https://chireviewofbooks.com/2017/02/27/three-ways-to-support-the-chicago-review-of-books/">Members</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20186"><a href="http://arcturus.chireviewofbooks.com">Arcturus</a></li>
</ul>		</nav><!-- .main-navigation -->

		
<button id="offcanvas-widgets-open"><span>More Info</span></button>
<aside id="sidebar-offcanvas" class="sidebar-offcanvas cf" role="complementary">
			<div class="widget-area">
			<section id="twitter_timeline-6" class="widget widget_twitter_timeline"><h2 class="widget-title">Follow Us on Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/ChicagoRevBooks">My Tweets</a></section>		</div><!-- .widget-area -->
	
</aside><!-- .sidebar-offcanvas -->

	</div><!-- end .desktop-offcanvas-wrap -->
</header><!-- end #masthead -->


<div id="singlepost-wrap" class="singlepost-wrap cf">

	
		
<article id="post-45878" class="post-45878 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-chicago-review-of-books tag-new-writers tag-novellas tag-podcasts tag-writing-about-books">
	<header class="entry-header cf">
					<div class="entry-thumbnail">
				<a href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/"><img width="1024" height="512" src="https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg?w=1024&amp;h=512&amp;crop=1" class="attachment-nikau-bigthumb size-nikau-bigthumb wp-post-image" alt="" srcset="https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg 1024w, https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg?w=150&amp;h=75&amp;crop=1 150w, https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg?w=200&amp;h=100&amp;crop=1 200w, https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg?w=768&amp;h=384&amp;crop=1 768w, https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg?w=500&amp;h=250&amp;crop=1 500w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="46086" data-permalink="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/newwriters/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg" data-orig-size="1024,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="newwriters" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg?w=200" data-large-file="https://chireviewofbooks.files.wordpress.com/2017/10/newwriters.jpg?w=500" /></a>
			</div><!-- end .entry-thumbnail -->
		
		<div class="title-wrap">
						<div class="entry-cats">
				<a href="https://chireviewofbooks.com/category/features/" rel="category tag">Features</a>			</div><!-- end .entry-cats -->
						<h1 class="entry-title">We&#8217;re Looking For New&nbsp;Writers</h1>
						<div class="intro">
				<p>Help us make the literary conversation more inclusive.</p>
			</div><!-- .intro -->
		
		</div><!-- end .title-wrap -->

		<div class="entry-meta cf">
			<div class="meta-columnone">
				<div class="author-pic">
					<img alt='' src='https://1.gravatar.com/avatar/de62bd6ddbe911569ba75022dd703e88?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />				</div><!-- end .author-pic -->

				<div class="entry-author"> by <span class="author vcard"><a class="url fn n" href="https://chireviewofbooks.com/author/earthmorgan/">Adam Morgan</a></span></div><div class="entry-date"><a href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-12T05:00:33+00:00">October 12, 2017</time></a></div>
			</div><!-- end .meta-columnone -->

			<div class="meta-columntwo">
							</div><!-- end .meta-columntwo -->

			<div class="meta-columnthree">
							</div><!-- end .meta-columnthree -->
		</div><!-- end .entry-meta -->
	</header><!-- end .entry-header -->

	<div class="contentwrap">
		
		<div id="socialicons-sticky">
			<div id="entry-content" class="entry-content">
				<p>Since the Chicago Review of Books is dedicated to making the literary conversation more inclusive, we want to include <strong>more than just books</strong> in our definition of literature.</p>
<p>To do that, <strong>we&#8217;re looking for new writers</strong> in the focus areas below.</p>
<p>Please note that as of October 2017, we&#8217;re all still volunteers though we are optimistic about securing funding next year when we transition to a nonprofit organization. Until then, we obviously recommend writers get paid for their work whenever possible: <a href="http://whopayswriters.com/#/results" target="_blank" rel="noopener">here&#8217;s a good list</a> of paying outlets. Meanwhile, we&#8217;ll continue to serve as a launching pad for writers looking to add bylines to their CV en route to paying gigs.</p>
<p>If you&#8217;re interested in one or more of the new focus areas below, send us an email at <strong>chi review of books at gmail dot com</strong>, and be sure to include the focus area in the subject line. Any links to writing samples will help your case immensely, even if they&#8217;re hosted on your own blog. We&#8217;re particularly interested in hearing from writers of color and LGBTQIA writers!</p>
<p><strong>Just want to write about regular old books instead of these new options? That&#8217;s cool, too! We&#8217;re always looking for new reviewers, interviewers, and essayists. Drop us a line.</strong></p>
<p><em>If you&#8217;re new to covering arts and culture, please note that in many cases, you&#8217;ll be reading and writing about things before they&#8217;re released to the public. That way, we can publish your articles right when the thing you&#8217;re writing about debuts. Don&#8217;t worry, we&#8217;ll help put you in touch with media companies to obtain advance reading/listening/viewing privileges reserved for the press.</em></p>
<p><em>Also note: We don&#8217;t currently cover self-published titles. And we always screen for conflicts of interest, so please don&#8217;t pitch your college roommate/boss/sister-in-law&#8217;s project!</em></p>
<h2>Comics, Graphic Novels, and Graphic Memoirs</h2>
<p>Want to make sure the whole world knows about that new exciting series from Image or Dark Horse? Do you have strong opinions about the latest trend at Marvel or DC? Or maybe you want to explain why everyone should read Kristen Radtke&#8217;s <em>Imagine Wanting Only This</em> or Lucy Knisley&#8217;s <em>Something New</em>?</p>
<p>While there are plenty of media outlets devoted to comics, we think they deserve more coverage in literary venues. Help us bridge that gap. Note that unlike book publishers, most comics ARCs are digital-only, so make sure you&#8217;re comfortable reading them via electronic means.</p>
<p>Feel free to pitch a specific forthcoming title or two you&#8217;d like to cover. For the most part, we&#8217;re not looking for reviews of individual issues, but story arcs are fine, as are trade paperbacks, graphic novels, and graphic memoirs. Here are a few pieces we like:</p>
<ul>
<li>Interviews with writers and artists, like <a href="https://www.theatlantic.com/entertainment/archive/2017/09/marjorie-liu-monstress-interview/539394/" target="_blank" rel="noopener">this one</a> with Marjorie Liu</li>
<li>Broad takes on a series, like <a href="http://www.vulture.com/2016/07/why-the-bloody-comic-monstress-forgoes-men.html" target="_blank" rel="noopener">this analysis</a> of <em>Monstress</em></li>
</ul>
<h2>Narrative Podcasts, Audio Dramas, and Audio Documentaries</h2>
<p>With the recent launch of <a href="https://chireviewofbooks.com/2017/09/26/behind-the-scenes-at-tor-labs/" target="_blank" rel="noopener">Tor Labs</a> and the success of <em>Welcome to Night Vale, Lore, S-Town</em>, and other podcasts, it&#8217;s pretty clear that audio-based stories are here to stay. Feel free to pitch a specific series or two you&#8217;d like to cover. We&#8217;re not looking for episode-by-episode recaps or reviews, but here are some pieces we like:</p>
<ul>
<li>Broad takes on a new series, like <a href="https://arstechnica.com/gaming/2017/08/steal-the-stars-stakes-its-place-in-the-podcast-drama-resurgence/" target="_blank" rel="noopener">this piece</a> and <a href="https://www.tor.com/2017/08/02/tor-labs-steal-the-stars-podcast-review/" target="_blank" rel="noopener">this piece</a> on <em>Steal the Stars</em></li>
<li>Interviews with creators, like <a href="http://www.syfy.com/syfywire/the-black-tapes-are-running-out-an-interview-with-paul-bae-and-terry-miles" target="_blank" rel="noopener">this one</a> with the <em>Black Tapes</em> crew</li>
</ul>
<h2>Literary TV and Film Adaptations</h2>
<p>There are so many great literary screen adaptations on the horizon. On film, we&#8217;ve got <em>Annihilation, A Wrinkle in Time, Where&#8217;d You Go, Bernadette, Ready Player One, </em>and<em> Bel Canto</em> (!) to name a few. On TV, there&#8217;s a new Philip K. Dick anthology series, <em>Castle Rock, The Haunting of Hill House,</em> and more Margaret Atwood on the way. Feel free to pitch a specific forthcoming or ongoing series you&#8217;d like to cover. We&#8217;re not looking for episode-by-episode recaps or reviews, but here are a few pieces we like:</p>
<ul>
<li><a href="https://electricliterature.com/tagged/the-handmaids-tale" target="_blank" rel="noopener">These takes</a> on <em>The Handmaid&#8217;s Tale</em> at Electric Lit</li>
<li>Interviews with writers about their adaptations, like <a href="https://lareviewofbooks.org/article/bringing-past-forward-interview-natalie-baszile" target="_blank" rel="noopener">this one</a></li>
<li>Seasonal appraisals like <a href="https://lareviewofbooks.org/article/daredevil-season-2" target="_blank" rel="noopener">this take</a> on <em>Daredevil</em> Season 2</li>
</ul>
<h2>Literary Stage Adaptations (in Chicago and New York)</h2>
<p>Yes, plays are literature, too! While we&#8217;d love to cover plays in general, for now we&#8217;re just interested in plays based on books that are running in Chicago and/or New York City. The one exception to the book rule is Shakespeare. We&#8217;ll always cover a good Shakespeare. Feel free to pitch a specific forthcoming production; we can help connect you with the theatre for a press pass during previews or rehearsals. Here are a few pieces we like:</p>
<ul>
<li><a href="https://chireviewofbooks.com/2016/02/18/how-does-the-2666-play-compare-to-the-book/" target="_blank" rel="noopener">This comparison</a> of the Goodman&#8217;s <em>2666</em> play vs. the book</li>
<li><a href="http://www.chicagotribune.com/entertainment/theater/reviews/ct-east-eden-review-ent-0928-20150927-column.html" target="_blank" rel="noopener">This review</a> of the Steppenwolf&#8217;s <em>East of Eden</em> adaptation</li>
<li><a href="http://www.chicagotribune.com/entertainment/theater/reviews/ct-ent-taming-of-the-shrew-review-0928-story.html" target="_blank" rel="noopener">This review</a> of Chicago Shakes&#8217;s <em>Taming of the Shrew</em></li>
</ul>
<h2>Novellas (Both Standalones and Companions)</h2>
<p>&#8220;But&#8230;those are books, Adam.&#8221; Yes, they are, but they don&#8217;t get the same media exposure as a traditional-length novel. What am I talking about? Tor.com Publishing&#8217;s excellent <a href="https://publishing.tor.com/coming-soon/" target="_blank" rel="noopener">novellas</a>, like Nnedi Okorafor&#8217;s <em>Binti</em> series. FSG&#8217;s companion novella <em><a href="http://www.fsgoriginals.com/books/detail/the-strange-bird" target="_blank" rel="noopener">The Strange Bird</a></em>, a digital follow-up to Jeff VanderMeer&#8217;s <em>Borne</em>.</p>
<p>Feel free to pitch a specific forthcoming title or two you&#8217;d like to cover. Please note that novella review copies are sometimes only available digitally, so make sure you&#8217;re equipped and comfortable with reading them that way.</p>
<p><a href="https://arcturus.chireviewofbooks.com/fall-2017-writing-contests-966d48266730" target="_blank" rel="noopener"><img data-attachment-id="44297" data-permalink="https://chireviewofbooks.com/2017/10/05/reincarnation-blues-michael-poore-review/arcwri/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=950" data-orig-size="1005,301" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcwri" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=950?w=200" data-large-file="https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=950?w=500" class=" size-full wp-image-44297 aligncenter" src="https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=950" alt="arcwri" srcset="https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=950 950w, https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=150 150w, https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=200 200w, https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=768 768w, https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png?w=500 500w, https://chireviewofbooks.files.wordpress.com/2017/09/arcwri.png 1005w" sizes="(max-width: 950px) 100vw, 950px"   /></a></p>
<p><strong>Help the <em>Chicago Review of Books</em> and <em><a href="https://arcturus.chireviewofbooks.com/" target="_blank" rel="noopener noreferrer">Arcturus</a></em> make the literary world more inclusive by becoming a member, patron, or sponsor. Each option comes with its own perks and exclusive content. <a href="https://chireviewofbooks.com/2017/02/27/three-ways-to-support-the-chicago-review-of-books/" target="_blank" rel="noopener noreferrer">Click here</a> to learn more.</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-45878" class="share-twitter sd-button share-icon" href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-45878" class="share-facebook sd-button share-icon" href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-45878" class="share-pinterest sd-button share-icon" href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-45878" class="share-google-plus-1 sd-button share-icon" href="https://chireviewofbooks.com/2017/10/12/were-looking-for-new-writers/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104739445-45878-59df3eb8d6662' data-src='//widgets.wp.com/likes/#blog_id=104739445&amp;post_id=45878&amp;origin=chireviewofbooks.wordpress.com&amp;obj_id=104739445-45878-59df3eb8d6662' data-name='like-post-frame-104739445-45878-59df3eb8d6662'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>							</div><!-- end .entry-content -->

			<footer class="entry-footer cf">
									<div class="entry-tags"><span>Tags</span><a href="https://chireviewofbooks.com/tag/chicago-review-of-books/" rel="tag">Chicago Review of Books</a> &bull; <a href="https://chireviewofbooks.com/tag/new-writers/" rel="tag">New Writers</a> &bull; <a href="https://chireviewofbooks.com/tag/novellas/" rel="tag">Novellas</a> &bull; <a href="https://chireviewofbooks.com/tag/podcasts/" rel="tag">Podcasts</a> &bull; <a href="https://chireviewofbooks.com/tag/writing-about-books/" rel="tag">Writing About Books</a></div>
								
<div class="authorbox cf">
	<div class="author-pic">
		<img alt='' src='https://1.gravatar.com/avatar/de62bd6ddbe911569ba75022dd703e88?s=140&#038;d=identicon&#038;r=G' class='avatar avatar-140' height='140' width='140' />	</div><!-- .author-pic -->
		<div class="author-heading">
			<h3 class="author-title"><span>About</span>
				<a href=https://chireviewofbooks.com/author/earthmorgan/> Adam Morgan</a>			</h3>
		</div><!-- end .author-heading -->
			<p class="author-bio">Adam Morgan is the editor-in-chief of the Chicago Review of Books. He writes about books, arts and culture, and Chicago in The Guardian, Literary Hub, Electric Literature, Bookpage, Chicago magazine, and elsewhere.</p>
				<div class="author-links">
								<a class="author-website" href=http://adam-stephen-morgan.com> adam-stephen-morgan.com </a>			</div><!-- end .author-links -->
</div><!-- end .authorbox -->
			</footer><!-- end .entry-footer -->

			
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://chireviewofbooks.com/2017/10/11/autonomous-annalee-newitz-interview-future/" rel="prev"><span class="meta-nav">Previous Post</span> </a></div></div>
	</nav>
		</div><!-- end #socialicons-sticky -->
	</div><!-- end .content-wrap -->

</article><!-- end post -45878 -->

	
	
<aside id="secondary" class="sidebar widget-area" role="complementary">
	<section id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.chicagoreviewpress.com/hemingway-at-eighteen-products-9781613739716.php?page_id=21" class="" rel="" target=""><img width="300" height="500" src="https://chireviewofbooks.files.wordpress.com/2017/09/hemingwaycrobsubtitle.gif" class="image wp-image-45212 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="45212" data-permalink="https://chireviewofbooks.com/hemingwaycrobsubtitle/" data-orig-file="https://chireviewofbooks.files.wordpress.com/2017/09/hemingwaycrobsubtitle.gif" data-orig-size="300,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HemingwayCRoBsubtitle" data-image-description="" data-medium-file="https://chireviewofbooks.files.wordpress.com/2017/09/hemingwaycrobsubtitle.gif?w=180" data-large-file="https://chireviewofbooks.files.wordpress.com/2017/09/hemingwaycrobsubtitle.gif?w=300" /></a></section></aside><!-- #secondary -->

</div><!-- end .singlepost-wrap -->

			<div class="recommended-posts-wrap cf">
				<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div><!-- end .recommended-posts-wrap -->
	

<footer id="colophon" class="site-footer cf">
	<div class="footer-wrap">

		
			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-menu-1-container"><ul id="menu-social-menu-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37821"><a target="_blank" href="http://twitter.com/ChicagoRevBooks"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37823"><a target="_blank" href="http://facebook.com/ChicagoRevBooks"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37825"><a target="_blank" href="http://instagram.com/ChicagoRevBooks"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	
	<div id="site-info" class="cf">
		<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		
			</div><!-- end #site-info -->

</div><!-- end .footer-wrap -->
</footer><!-- end #colophon -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201741y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-de62bd6ddbe911569ba75022dd703e88">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104739445" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://chireviewofbooks.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Chicago Review of Books" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="55b3083ef2" /><input type="hidden" name="_wp_http_referer" value="/2017/10/12/were-looking-for-new-writers/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/chireviewofbooks.com\/2017\/10\/12\/were-looking-for-new-writers\/":45878};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104739445","siteName":"Chicago Review of Books","siteURL":"https:\/\/chireviewofbooks.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/13325715c74399b72d5f323d0b74e3c3?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/nikau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/chireviewofbooks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchireviewofbooks.com%2F2017%2F10%2F12%2Fwere-looking-for-new-writers%2F","themeURL":"https:\/\/wordpress.com\/theme\/nikau\/","xhrURL":"https:\/\/chireviewofbooks.com\/wp-admin\/admin-ajax.php","nonce":"5af4c94f68","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7e069c1fc9\" \/>","referer":"https:\/\/chireviewofbooks.com\/2017\/10\/12\/were-looking-for-new-writers\/","canFollow":"1","feedID":"42101332","statusMessage":"","customizeLink":"https:\/\/chireviewofbooks.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fchireviewofbooks.wordpress.com%2F2017%2F10%2F12%2Fwere-looking-for-new-writers%2F","postID":"45878","shortlink":"http:\/\/wp.me\/p75tvT-bVY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/chireviewofbooks.com\/45878","statsLink":"https:\/\/wordpress.com\/stats\/post\/45878\/chireviewofbooks.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Nikau","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,234 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/chireviewofbooks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchireviewofbooks.com%2F2017%2F10%2F12%2Fwere-looking-for-new-writers%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/chireviewofbooks.com\/wp-admin\/admin-ajax.php","nonce":"4e0301cfc1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/chireviewofbooks.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fchireviewofbooks.com%2F2017%2F10%2F12%2Fwere-looking-for-new-writers%2F","blog_id":"104739445","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=104739445&v=wpcom&tz=-5&user_id=0&subd=chireviewofbooks","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1OwzAMhV+IzNskfm4Qj4Ky1FudJk6InRXenpTRqcBUiStbJ+dzjg1jNi6xIit4gQ7P5DC/b7zcweIpVpNDPRELBBpQ4K1ixd5yF7CsmF2KsUnmAvmJPoCMlPE/0A/hN6g9xmbLBSPVCEyDrRN0rOyUEv8BFj951GzdAK/EDnQkVSxGKWIgXktou0hsDrZAtNKY1pl0xlKoa1Gu2tqEr2zThGs3u1uWULvL5pKJb+m+3b98fJfN0nXrnrakKhjmdc0srDA5iZpjsFRAeluIT3Nt0Et83t1v9w9Pu8f91n8CYpHZow=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104739445','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'104739445','v':'wpcom','tz':'-5','user_id':'0','post':'45878','subd':'chireviewofbooks'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlJXh2WDlJT0Q5PU44ZnMudmNUJiYscmUrdzREUjlNc0dWUT9mZGkwN1VORk5qc0JuMiV3NlFVLCZLQ1stVFhlT2p4Z1B8LTVNT3Rtb0pKNCxhRmFlaGVOOUJuJjItfi1FRzQ0L2dSXTg3cGNKXzVrd1gvfjN4MnVYYjlQJltCLWxdVk1SV1FlM242a0Z8S2JOTWdzVGQvLy1SNHksSUZBYXloUUsmSE02dj9VRHFWTVMuQ0JUaDRwN011P0NaRU95b1dBbEJiY3prSTMlLEoxYllFeHhPZ3NEV2dCRE5oLkt4NCZTbFJCYTI='}]);
_stq.push([ 'clickTrackerInit', '104739445', '45878' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
